Resultados 1 al 5 de 5






Consulta no encuentro script de arranque oscam con mbox


Estás en el tema Consulta no encuentro script de arranque oscam con mbox dentro del subforo GigaBlue HD 800 UE en LonasDigital. alguien podría pasarme un script de arranque con oscam+mbox?que no lo encuentro y me hace falta para una tarjetita que me están configurando ya que el sbox no me la lee...



Este tema tuvo 879 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de PEPECARLOS

    PEPECARLOS ha iniciado este hilo.
    PEPECARLOS está desconectado
    Título:  bili el niño Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2007
    Receptor
    GigaBlue UE
    Firmware
    OpenLD 1.6
    Nacionalidad
    Espana
    Ubicación
    murcianico
    Temas
    54
    Mensajes
    471


    alguien podría pasarme un script de arranque con oscam+mbox?que no lo encuentro y me hace falta para una tarjetita que me están configurando ya que el sbox no me la lee


    Compartir y ayudar nos hace más grandes


    Citar Citar  




  2. #2
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    tienes algún script de sbox+ccam para la imagen que usas? lo único que tendrías que hacer sería dentro de ese script cambiar los nombres y poner los que quieres (los de los binarios) y solucionado. ya te valdría.
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

  3. #3
    Avatar de PEPECARLOS

    PEPECARLOS ha iniciado este hilo.
    PEPECARLOS está desconectado
    Título:  bili el niño Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2007
    Receptor
    GigaBlue UE
    Firmware
    OpenLD 1.6
    Nacionalidad
    Espana
    Ubicación
    murcianico
    Temas
    54
    Mensajes
    471


    el problema que el sbox no me lee la card conax que es extranjera,y estamos intentado con oscam

    Compartir y ayudar nos hace más grandes


    Citar Citar  

  4. #4
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    has probado cccam directamente? sbox solo? oscam solo?
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

  5. #5
    Avatar de PEPECARLOS

    PEPECARLOS ha iniciado este hilo.
    PEPECARLOS está desconectado
    Título:  bili el niño Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2007
    Receptor
    GigaBlue UE
    Firmware
    OpenLD 1.6
    Nacionalidad
    Espana
    Ubicación
    murcianico
    Temas
    54
    Mensajes
    471


    hemos probado sbox solo,y ahora estamos con el oscam solo

    Compartir y ayudar nos hace más grandes


    Citar Citar  

Subir