Resultados 1 al 2 de 2






Ariva 102e muerto, Error ASH ///// "SET STB MEMORY ERROR"


Estás en el tema Ariva 102e muerto, Error ASH ///// "SET STB MEMORY ERROR" dentro del subforo Ferguson Ariva en LonasDigital. Muy buenas!! Estoy teniendo un problemón con un Ariva 102e. El tema es que estaba funcionando perfectamente hasta que el otro día, de repente me apareció el famoso error ASH en pantalla. El tema es que estoy tratando de meterle el firmware por RS232 con el Stb Erom upgrade. Cuando está tratando de subirse, me pide que reinicie el deco, y lo típico, pone "DONE" una vez reiniciado, pero después simplemente aparece SET STB MEMORY ERROR, y nada, imposible de actualizar. ¿A alguien le ha pasado...



Este tema tuvo 2303 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de atorregrosa89

    atorregrosa89 ha iniciado este hilo.
    atorregrosa89 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2012
    Nacionalidad
    Espana
    Temas
    22
    Mensajes
    66


    Muy buenas!!

    Estoy teniendo un problemón con un Ariva 102e. El tema es que estaba funcionando perfectamente hasta que el otro día, de repente me apareció el famoso error ASH en pantalla. El tema es que estoy tratando de meterle el firmware por RS232 con el Stb Erom upgrade. Cuando está tratando de subirse, me pide que reinicie el deco, y lo típico, pone "DONE" una vez reiniciado, pero después simplemente aparece SET STB MEMORY ERROR, y nada, imposible de actualizar. ¿A alguien le ha pasado esto antes.

    Un saludo a todos y gracias por adelantado!!



    Citar Citar  




  2. #2
    Avatar de peperro11

    peperro11 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    0


    insiste que veras como se lo traga a mi me paso igual


    Citar Citar  

Subir