Resultados 1 al 5 de 5






Consulta Comando para saber procesos activos, no salen


Estás en el tema Consulta Comando para saber procesos activos, no salen dentro del subforo Receptores General (Dudas) en LonasDigital. root@vusolo2:~# ps PID TTY TIME CMD 14349 pts/0 00:00:00 sh 14367 pts/0 00:00:00 sh 14379 pts/0 00:00:00 ps ¿Porque no me salen los procesos activos?...



Este tema tuvo 538 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de cangosta

    cangosta ha iniciado este hilo.
    cangosta está desconectado
    Título:  Se atormenta una vecina Rango:  Colaborador
    Fecha de ingreso
    Apr-2012
    Receptor
    Solo2
    Firmware
    BlackH 2.0.6
    Nacionalidad
    Espana
    Ubicación
    Andalucia
    Edad
    36
    Temas
    36
    Mensajes
    505


    >_

    root@vusolo2:~# ps
    PID TTY TIME CMD
    14349 pts/0 00:00:00 sh
    14367 pts/0 00:00:00 sh
    14379 pts/0 00:00:00 ps


    ¿Porque no me salen los procesos activos?

    Prefiero tener humor, que en el culo un tumor.







  2. #2
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    reinicia y vuelvelo a intentar y nos cuentas cangosta.
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas



  3. #3
    Avatar de tabasco

    tabasco está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Nov-2010
    Receptor
    Vu+Solo2
    Firmware
    OpenSPA 7.1
    Nacionalidad
    Espana
    Ubicación
    Toledo
    Edad
    27
    Temas
    58
    Mensajes
    743


    Cita Iniciado por cangosta Ver mensaje
    >_

    root@vusolo2:~# ps
    PID TTY TIME CMD
    14349 pts/0 00:00:00 sh
    14367 pts/0 00:00:00 sh
    14379 pts/0 00:00:00 ps


    ¿Porque no me salen los procesos activos?
    cangosta en algunos vu para ver los procesos activos hay que poner este comando dependiendo de la imagen que sea:

    ps -ef

    prueba con este que te pongo y nos dices...saludos


    ¡¡ SI ERES NUEVO PINCHA AQUÍ Y PRESENTATE !!



  4. #4
    Avatar de cangosta

    cangosta ha iniciado este hilo.
    cangosta está desconectado
    Título:  Se atormenta una vecina Rango:  Colaborador
    Fecha de ingreso
    Apr-2012
    Receptor
    Solo2
    Firmware
    BlackH 2.0.6
    Nacionalidad
    Espana
    Ubicación
    Andalucia
    Edad
    36
    Temas
    36
    Mensajes
    505


    Cita Iniciado por tabasco Ver mensaje
    cangosta en algunos vu para ver los procesos activos hay que poner este comando dependiendo de la imagen que sea:

    ps -ef

    prueba con este que te pongo y nos dices...saludos
    Pues si, ahora si salen todos los procesos activos. Muchas gracias
    Prefiero tener humor, que en el culo un tumor.




  5. #5
    Avatar de tabasco

    tabasco está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Nov-2010
    Receptor
    Vu+Solo2
    Firmware
    OpenSPA 7.1
    Nacionalidad
    Espana
    Ubicación
    Toledo
    Edad
    27
    Temas
    58
    Mensajes
    743


    Cita Iniciado por cangosta Ver mensaje
    Pues si, ahora si salen todos los procesos activos. Muchas gracias
    me alegro que como te dicho los veas, suele pasar en algunos vu si y dependiendo de la imagen que uses...saludos


    ¡¡ SI ERES NUEVO PINCHA AQUÍ Y PRESENTATE !!



Subir