Resultados 1 al 5 de 5






grabaciones 0 kb


Estás en el tema grabaciones 0 kb dentro del subforo GigaBlue HD 800 se en LonasDigital. Buenas pues el tema es que después de llevar ya varios meses con el deco, me he puesto con lo de las grabaciones, y resulta que me graba aparentemente bien y aparecen. Pero todo con 0 kb. Es decir no graba nada. Haber si a alguien le ha pasado y es algo que no hago bien. He seguido los tutoriales de por aqui y la imagen es la 1.5 de lonas. Saludos y gracias de antemano...



Este tema tuvo 657 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de snakesolf

    snakesolf ha iniciado este hilo.
    snakesolf está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2011
    Receptor
    Varios...
    Firmware
    Lonas
    Nacionalidad
    Espana
    Ubicación
    Aqui y alli.
    Temas
    9
    Mensajes
    131


    Buenas pues el tema es que después de llevar ya varios meses con el deco, me he puesto con lo de las grabaciones, y resulta que me graba aparentemente bien y aparecen. Pero todo con 0 kb. Es decir no graba nada.
    Haber si a alguien le ha pasado y es algo que no hago bien.
    He seguido los tutoriales de por aqui y la imagen es la 1.5 de lonas.

    Saludos y gracias de antemano



    Citar Citar  




  2. #2
    Avatar de aguilarmercader

    aguilarmercader está desconectado
    Título:  Viejo Troll Cascarrabias Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2012
    Receptor
    GQUAD-QUATRO
    Firmware
    LD 2.9 GTI
    Nacionalidad
    Espana
    Ubicación
    San Javier (MURCIA)
    Edad
    39
    Temas
    150
    Mensajes
    3,099


    Este tema está muy trillado ya. Usa la búsqueda avanzada, pero resumiendo... prueba cambiando el binario del cccam, ¿Porque es esa la emu que usas, no?

    Saludos
    Saludos.


    Citar Citar  

  3. Los siguientes usuarios agradecieron a aguilarmercader por su mensaje :

    snakesolf (11-11-13)

  4. #3
    Avatar de snakesolf

    snakesolf ha iniciado este hilo.
    snakesolf está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2011
    Receptor
    Varios...
    Firmware
    Lonas
    Nacionalidad
    Espana
    Ubicación
    Aqui y alli.
    Temas
    9
    Mensajes
    131


    Perfecto, hice una "pequeña búsqueda" pero como de este tema hay tanto, deje de mirar demasiado rápido.
    Si uso cccam con la 2.1.3, sabes de alguna que vaya bien? por ejemplo la 2.0.9?

    Gracias


    Citar Citar  

  5. #4
    Avatar de moriarty71

    moriarty71 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2011
    Receptor
    GB HD800SE
    Firmware
    OpenLD 2.9
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    89


    A mi con la 2.1.2 me va bien.


    Citar Citar  

  6. #5
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    Cita Iniciado por snakesolf Ver mensaje
    Perfecto, hice una "pequeña búsqueda" pero como de este tema hay tanto, deje de mirar demasiado rápido.
    Si uso cccam con la 2.1.3, sabes de alguna que vaya bien? por ejemplo la 2.0.9?

    Gracias
    con 2.1.3 te debe de grabar perfectamente ,supongo que tienes el pen formateado en ext2


    de nada compi


    Citar Citar  

Subir