Resultados 1 al 2 de 2






Ayuda por favor estoy perdido


Estás en el tema Ayuda por favor estoy perdido dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. Hola amigos una vez mas estoy perdidisimo en estos temas, me encuentro con el deco recién llegado y todo bien conectado, pero no soy capaz de hacerlo funcionar ni siquiera por TDT, y por satélite ya ni te digo, no me encuentra ningún canal, y no se donde se mira la potencia que llega de señal y todo eso pero creo que tampoco, también quería saber como insertar una imagen, haber si me podeis echar una manita. ¡Gracias!:41:...



Este tema tuvo 250 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Rubeeen

    Rubeeen ha iniciado este hilo.
    Rubeeen está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2013
    Receptor
    SePlus 800HD
    Firmware
    Open LD 2.8
    Nacionalidad
    Espana
    Temas
    32
    Mensajes
    145


    Hola amigos una vez mas estoy perdidisimo en estos temas, me encuentro con el deco recién llegado y todo bien conectado, pero no soy capaz de hacerlo funcionar ni siquiera por TDT, y por satélite ya ni te digo, no me encuentra ningún canal, y no se donde se mira la potencia que llega de señal y todo eso pero creo que tampoco, también quería saber como insertar una imagen, haber si me podeis echar una manita. ¡Gracias!



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,520


    lo primero e ideal, es que te leyeses las normas del foro y presentarte en el lugar corresondiente.

    luego te recomendaria que antes de abrir temas, buscases por el foro, puesto que hay muchos manuales de facil entendimiento, y donde estan todas las respuestas.


    Citar Citar  

Subir