Resultados 1 al 8 de 8






Posible tunner roto, poca señal


Estás en el tema Posible tunner roto, poca señal dentro del subforo GigaBlue HDTV QUAD en LonasDigital. tengo un problema un tanto peluliar he instalado la openld ningun problema en instalacion tenia la imagen 1.5 funcionando correctamente y con la nueva apenas coje señal he pasado de tener 90% a tener 63% y no se donde esta el problema configuro la antena igual k antes y no hay manera es para astra un salu2...



Este tema tuvo 769 Visitas y 7 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de rayxa2

    rayxa2 ha iniciado este hilo.
    rayxa2 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2011
    Receptor
    gigablue
    Firmware
    Ld 1.5
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    51


    tengo un problema un tanto peluliar he instalado la openld ningun problema en instalacion tenia la imagen 1.5 funcionando correctamente y con la nueva apenas coje señal he pasado de tener 90% a tener 63% y no se donde esta el problema configuro la antena igual k antes y no hay manera es para astra
    un salu2

    gracias por todo


    Citar Citar  




  2. #2
    Avatar de rayxa2

    rayxa2 ha iniciado este hilo.
    rayxa2 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2011
    Receptor
    gigablue
    Firmware
    Ld 1.5
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    51


    uffffffffff ya encntre el problema el Turner roto k putad............ con perdon
    gracias por todo


    Citar Citar  

  3. #3
    Avatar de Luciano

    Luciano está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Feb-2007
    Receptor
    GB QUAD
    Firmware
    LD 1.5
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    243


    Yo pondría otro título.... Ese no creo que sea muy idóneo para un problema. ¿Cómo se ha roto?


    Citar Citar  

  4. #4
    Avatar de mpalao

    mpalao está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Receptor
    GigablueQuad
    Firmware
    OpenmipsQuad
    Nacionalidad
    Europa
    Edad
    52
    Temas
    4
    Mensajes
    36


    Como sabes que esta roto....como lo has comprobado?


    Citar Citar  

  5. #5
    Avatar de rayxa2

    rayxa2 ha iniciado este hilo.
    rayxa2 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2011
    Receptor
    gigablue
    Firmware
    Ld 1.5
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    51


    pongo el iplus 94% de señal de antena pongo el giga 62% pongo la dream600 k la tenia ya olvidada 92% pongo el giga otra vez 62% si funcionan los demás por k el giga no los Turner k no funcionan lo mandare a la tienda a k lo miren para algo están las garantías
    gracias por todo


    Citar Citar  

  6. #6
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Has vuelto a poner de nuevo la LD 1.5 para salir de dudas?
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  7. #7
    Avatar de mpalao

    mpalao está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Receptor
    GigablueQuad
    Firmware
    OpenmipsQuad
    Nacionalidad
    Europa
    Edad
    52
    Temas
    4
    Mensajes
    36


    Joer...esperemos que no sea eso....y sea cosa como dice Lonas


    Citar Citar  

  8. #8
    Avatar de rayxa2

    rayxa2 ha iniciado este hilo.
    rayxa2 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Sep-2011
    Receptor
    gigablue
    Firmware
    Ld 1.5
    Nacionalidad
    Espana
    Temas
    6
    Mensajes
    51


    no mañana la pongo y os cuento pero por descartar ya probé con la openatv y el mismo resultado mañana pongo la ld 1.5 y si no va lo envío a la tienda
    un saludo a todos
    gracias por todo


    Citar Citar  

Subir