Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 39






[FIRMWARE] OpenLD 1.2 - GB800SEPLUS


Estás en el tema [FIRMWARE] OpenLD 1.2 - GB800SEPLUS dentro del subforo Imágenes GigaBlue HD 800 SE Plus en LonasDigital. OpenLD 1.2 - GB800SEPLUS http://i39.tinypic.com/qn076c.jpg Changelog:...



Este tema tuvo 3392 Visitas y 38 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de lonas

    lonas ha iniciado este hilo.
    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    OpenLD 1.2 - GB800SEPLUS




    Changelog:

    Código:
    * Kernel: 3.8.7-r1.4
    * Enigma2: 23-11-2013 (Sources Propios)
    * Open Source: https://github.com/OpenLD y https://github.com/oe-alliance
    * Image: OpenLD - 23-11-2013
    * BusyBox: v1.19.4 
    * Drivers: Los mas actuales a día 23-11-2013
    * Skin Default: DMcconcinnityHD https://github.com/OpenLD/enigma2-plugin-skins-dmcconcinnityhd
    * Webinterface: OpenWebif Versión OWIF 0.2.5
    * Versión Distro : 1.2 - OpenLD
    * Modo Experto activado por defecto
    * Nuevo Bootlogo
    * Múltiples cambios en Enigma2 https://github.com/OpenLD/enigma2
    * Añadido stat
    * Añadido libshowiframe
    * Añadido python-gdata
    * Solucionado problema swap desactivado al hacer reboot
    * Eliminado CoolTV del sistema
    * Corregido pantallazos verdes al acceder al EPG con botón info + info
    * Nueva SecondInfobarECM by Javilonas
    * Activado por defecto el número del canal
    * Activado por defecto el SecondInfobar ECM by Javi
    * Eliminados perfiles crear SWAP de 8, 16 y 32 MB
    * Actualizado terrestrial.xml
    * Añadidas Frecuencias TDT ESPAÑA en DVB-T
    * Swappines a 70 (por defecto estaba en 30) ahora el swap correrá correctamente
    * Corrección de pequeños bugs en el sistema de enigma2
    * Bootlogo de Radio de nuevo operativo
    * Solucionado problema en OpenWebif al sacar captura
    * Añadidos drivers-network-usb rt3573, rt5572, ath9k-htc, carl9170, rt2500. rt2800, rtl8187, rt3070, zd1211rw, rtl8192cu, asix, ax88179-178a, r8712u, rt73 y smsc75xx.
    * Alguna que otra cosa mas que seguro se me olvida


    ----------------------------------------------------------------------------------------------------------

    Código:
    Botón azul >> Blue Panel OpenLD
    Botón verde >> Plugins
    Botón Verde >> Botón Verde >> ADDONS
    Botón azul >> Botón rojo >> Servicios
    Botón Amarillo >> Configurar Sonido
    Botón Rojo >> Guía de Programación Electrónica

    Para Cualquier duda o problema crearos un hilo nuevo por favor, dejemos este para comentar la imagen solo please.

    Todo Reporte de ERROR o FALLO por favor en la siguiente URL: Reportes de fallos

    Recordaros que necesitamos colaboración con el proyecto para un servidor dedicado mas potente en donde poder alojar el proyecto: http://www.lonasdigital.com/openld-1...omentos-59725/

    Siempre aseguraos de tener el último Loader (CFE) en vuestro receptor.

    Saludos y a disfrutarla


    Descargar: http://sourceforge.net/projects/images-openld/files/

    Recuerda que Donaciones son agradecidas


    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  2. Los siguientes 14 Usuarios dieron las gracias a lonas Por su Mensaje :

    Balaperdida (24-11-13), calquera (10-02-14), greginho (18-12-13), jabellan (24-11-13), LELO_05 (25-11-13), Migueli11500 (24-11-13), modoba (06-03-14), mojamuto (10-02-14), pepote_111 (27-03-14), r3s3t (24-11-13), Rubeeen (24-11-13), sevimar (26-11-13), stigmta33 (07-06-14), tzunami (04-02-14)




  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    enhorabuena jefe buen trabajo


    de nada compi


    Citar Citar  

  4. #3
    Avatar de Migueli11500

    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    Genial , solventas todo lo habido y por haber


    Citar Citar  

  5. #4
    Avatar de betisdos

    betisdos está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2011
    Receptor
    G800SE-COMBO
    Firmware
    OpenLD 1.2
    Nacionalidad
    Espana
    Ubicación
    Arunci
    Edad
    50
    Temas
    2
    Mensajes
    97


    recien llegado mi giga se plus, me preparo a instalar la cccam 213 pero no encuentro los addons. vengo de un 500s y totalmente perdido, alguna ayudita por favor ,


    Citar Citar  

  6. #5
    Avatar de lonas

    lonas ha iniciado este hilo.
    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Cita Iniciado por betisdos Ver mensaje
    recien llegado mi giga se plus, me preparo a instalar la cccam 213 pero no encuentro los addons. vengo de un 500s y totalmente perdido, alguna ayudita por favor ,
    Lo tienes explicado en el primer post.

    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  7. #6
    Avatar de betisdos

    betisdos está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2011
    Receptor
    G800SE-COMBO
    Firmware
    OpenLD 1.2
    Nacionalidad
    Espana
    Ubicación
    Arunci
    Edad
    50
    Temas
    2
    Mensajes
    97


    si javi, lo ago dando a boton verde y verde otra vez, le pico a donden dice sofcams y busco la 2.1.3, cual serian las rutas en esta imagen?


    Citar Citar  

  8. #7
    Avatar de lonas

    lonas ha iniciado este hilo.
    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Cita Iniciado por betisdos Ver mensaje
    si javi, lo ago dando a boton verde y verde otra vez, le pico a donden dice sofcams y busco la 2.1.3, cual serian las rutas en esta imagen?
    /etc/CCcam.cfg
    /usr/bin/CCcam
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  9. #8
    Avatar de betisdos

    betisdos está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2011
    Receptor
    G800SE-COMBO
    Firmware
    OpenLD 1.2
    Nacionalidad
    Espana
    Ubicación
    Arunci
    Edad
    50
    Temas
    2
    Mensajes
    97


    Cita Iniciado por lonas Ver mensaje
    /etc/CCcam.cfg
    /usr/bin/CCcam
    pues javi, no se que pasa pero me dice que la descarga esta completada y no me aparece nada en el deco


    Citar Citar  

  10. #9
    Avatar de betisdos

    betisdos está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2011
    Receptor
    G800SE-COMBO
    Firmware
    OpenLD 1.2
    Nacionalidad
    Espana
    Ubicación
    Arunci
    Edad
    50
    Temas
    2
    Mensajes
    97


    todavia toi liado, lo he puesto a mano, lo arranco por telnet y funcionando pero sin script porque lo he metido en la ruta user campscript y no me aparece en el panel, alguien me guia plis


    Citar Citar  

  11. #10
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    Entra al blupanel y arranca la emu desde ahí, botón azul y para arrancar Ok. Después un restart enigma para guardar cambios



    de nada compi


    Citar Citar  

  12. #11
    Avatar de betisdos

    betisdos está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2011
    Receptor
    G800SE-COMBO
    Firmware
    OpenLD 1.2
    Nacionalidad
    Espana
    Ubicación
    Arunci
    Edad
    50
    Temas
    2
    Mensajes
    97


    compi, el problema es que no me aparece ninguna cam, o cam instaladas


    Citar Citar  

  13. #12
    Avatar de Migueli11500

    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    muy rapido y practico,. estoy aun peleandome con las configuraciones,pero genial Lonas, uno de sis problemas ha sido que no he tenido buena señal, ya q he configurado el deco en casa de mis padres y la linea esta un poko regu , por no decir otra cosa
    Última edición por Migueli11500; 25-11-13 a las 20:08


    Citar Citar  

  14. #13
    Avatar de LyNDe

    LyNDe está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2012
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    90


    Errores que he detectado en esta versión.

    - El OpenwebIf no me mostraba el mando completo desde el PC, he tenido que reinstalarlo, ya de paso puse 0.2.6 y solucionado.
    - El CCamInfo no me funciona, me da siempre error al entrar en cualquier opción "Error leyendo página web"

    Si veo más lo pongo por aquí. Saludos!


    Citar Citar  

  15. #14
    Avatar de betisdos

    betisdos está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2011
    Receptor
    G800SE-COMBO
    Firmware
    OpenLD 1.2
    Nacionalidad
    Espana
    Ubicación
    Arunci
    Edad
    50
    Temas
    2
    Mensajes
    97


    bueno bajado el cccam 211 que si estaba en complementos actualizado a la vercion 213 y funcionando, pero ahora otro problema, no me lee la gris... pongo mi confiruracion haber si falta algo, porque ya no se que hacerle mas

    SERVER LISTEN PORT : xxxx
    ALLOW WEBINFO: yes
    WEBINFO USERNAME : root
    WEBINFO PASSWORD : xxxx
    TELNETINFO LISTEN PORT : xxxx
    WEBINFO LISTEN PORT : xxxxx
    ZAP OSD TIME : 0
    OSD USERNAME : xxxx
    OSD PASSWORD : xxxx
    OSD PORT : 80
    SHOW TIMING : yes
    MINI OSD : yes
    DEBUG : no
    NEWCAMD CONF : yes
    DISABLE EMM : no
    EXTRA EMM LEVEL : yes
    #MINIMUM DOWNHOPS : 1
    #SERIAL READER : /dev/tts/0
    #SOFTKEY FILE : /usr/keys/SoftCam.Key
    #AUTOROLL FILE : /usr/keys/AutoRoll.Key
    #STATIC CW FILE : /usr/keys/constant.cw
    CAID PRIO FILE : /etc/CCcam.prio
    PROVIDERINFO FILE : /etc/CCcam.providers
    CHANNELINFO FILE : /etc/CCcam.channelinfo
    #LOG WARNINGS : /tmp/warnings.txt
    #DVB API: -1


    Citar Citar  

  16. #15
    Avatar de lonas

    lonas ha iniciado este hilo.
    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Cita Iniciado por betisdos Ver mensaje
    bueno bajado el cccam 211 que si estaba en complementos actualizado a la vercion 213 y funcionando, pero ahora otro problema, no me lee la gris... pongo mi confiruracion haber si falta algo, porque ya no se que hacerle mas

    SERVER LISTEN PORT : xxxx
    ALLOW WEBINFO: yes
    WEBINFO USERNAME : root
    WEBINFO PASSWORD : xxxx
    TELNETINFO LISTEN PORT : xxxx
    WEBINFO LISTEN PORT : xxxxx
    ZAP OSD TIME : 0
    OSD USERNAME : xxxx
    OSD PASSWORD : xxxx
    OSD PORT : 80
    SHOW TIMING : yes
    MINI OSD : yes
    DEBUG : no
    NEWCAMD CONF : yes
    DISABLE EMM : no
    EXTRA EMM LEVEL : yes
    #MINIMUM DOWNHOPS : 1
    #SERIAL READER : /dev/tts/0
    #SOFTKEY FILE : /usr/keys/SoftCam.Key
    #AUTOROLL FILE : /usr/keys/AutoRoll.Key
    #STATIC CW FILE : /usr/keys/constant.cw
    CAID PRIO FILE : /etc/CCcam.prio
    PROVIDERINFO FILE : /etc/CCcam.providers
    CHANNELINFO FILE : /etc/CCcam.channelinfo
    #LOG WARNINGS : /tmp/warnings.txt
    #DVB API: -1
    Para configurar la Gris tienes este hilo: http://www.lonasdigital.com/cccam-80...tamente-47931/

    si te fijas tu configuración no tiene nada que ver con la que realmente necesitas.
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  17. #16
    Avatar de lonas

    lonas ha iniciado este hilo.
    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Cita Iniciado por LyNDe Ver mensaje
    Errores que he detectado en esta versión.

    - El OpenwebIf no me mostraba el mando completo desde el PC, he tenido que reinstalarlo, ya de paso puse 0.2.6 y solucionado.
    - El CCamInfo no me funciona, me da siempre error al entrar en cualquier opción "Error leyendo página web"

    Si veo más lo pongo por aquí. Saludos!
    Gracias, ya te contesté en otro hilo jeje, próxima versión quedará solucionado
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  18. #17
    Avatar de betisdos

    betisdos está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2011
    Receptor
    G800SE-COMBO
    Firmware
    OpenLD 1.2
    Nacionalidad
    Espana
    Ubicación
    Arunci
    Edad
    50
    Temas
    2
    Mensajes
    97


    poes no hay manera, cambiado el cccam.cfg y cambiada tambien de ranura la tarjeta, chip hacia abajo. me dice tarjeta desconocida o sin tarjeta. alguna idea


    Citar Citar  

  19. #18
    Avatar de lonas

    lonas ha iniciado este hilo.
    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Cita Iniciado por betisdos Ver mensaje
    poes no hay manera, cambiado el cccam.cfg y cambiada tambien de ranura la tarjeta, chip hacia abajo. me dice tarjeta desconocida o sin tarjeta. alguna idea
    Y chip hacia arriba? en el de abajo y el de arriba?
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  20. #19
    Avatar de betisdos

    betisdos está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2011
    Receptor
    G800SE-COMBO
    Firmware
    OpenLD 1.2
    Nacionalidad
    Espana
    Ubicación
    Arunci
    Edad
    50
    Temas
    2
    Mensajes
    97


    otra cosa rara, he descargado cccam+sbox y lee la tarjeta, pero con cccam a pelo no hay forma, (chip hacia abajo) la lee atraves de sbox


    Citar Citar  

  21. #20
    Avatar de Migueli11500

    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    como va el tema de los piccons en este version, iguyalk que antes, o debo hacer algo, quiero instalar el de edu, pero nop tengo idea


    Citar Citar  

Página 1 de 2 12 ÚltimoÚltimo
Subir