Resultados 1 al 3 de 3






Hay drivers específicos para GB SE PLUS


Estás en el tema Hay drivers específicos para GB SE PLUS dentro del subforo GigaBlue HD 800 UE Plus en LonasDigital. Hola a todos. Aquí me ando luchando con este deco a ver quien gana. Mi duda es acerca de los drivers para este deco, siguiendo el magnifico manual de puesta en marcha desde cero del amigo Ronin en su apartado 3 pone que instalemos los drivers,pero el archivo especifica versiones para "solo" únicamente. No lo instalé por miedo a meter algo de otro modelo. El caso es que desde entonces algo no me cuadra. Por ejemplo no aparece en el deco la carpeta /usr/camscript para instalar cccam en su...



Este tema tuvo 553 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de imartinez

    imartinez ha iniciado este hilo.
    imartinez está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Nov-2013
    Receptor
    GiB 800plus
    Nacionalidad
    Espana
    Ubicación
    Madrid
    Edad
    39
    Temas
    1
    Mensajes
    0


    Hola a todos. Aquí me ando luchando con este deco a ver quien gana.

    Mi duda es acerca de los drivers para este deco, siguiendo el magnifico manual de puesta en marcha desde cero del amigo Ronin en su apartado 3 pone que instalemos los drivers,pero el archivo especifica versiones para "solo" únicamente. No lo instalé por miedo a meter algo de otro modelo. El caso es que desde entonces algo no me cuadra. Por ejemplo no aparece en el deco la carpeta /usr/camscript para instalar cccam en su totalidad ni tampoco tengo la carpeta softcams en la descarga de nuevos plugins...

    Bueno, sólo me queda agradecer el trabajo de todos y esperar haber seguido correctamente las normas del foro.

    Última edición por imartinez; 30-11-13 a las 18:03


    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de imartinez

    imartinez ha iniciado este hilo.
    imartinez está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Nov-2013
    Receptor
    GiB 800plus
    Nacionalidad
    Espana
    Ubicación
    Madrid
    Edad
    39
    Temas
    1
    Mensajes
    0


    Bueno pues me contesto yo solo. Claro que no aparecía la carpeta ni nada de lo demás. El deco arranco el USB pero no cargo la imagen a la primera y, lo que hace el no tener ni idea, creía que si estaba...ahora se que lo primero que aparece es un logro bien majo del amigo Lonas...bueno. Espero que os ilustre.

    Por cierto. Los drivers vienen ya en la imagen de Lonas. Muchas gracias.


    Citar Citar  

  4. #3
    Avatar de resaca

    resaca está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2013
    Receptor
    Vu+solo 2
    Firmware
    Open Ld 2.7
    Nacionalidad
    Espana
    Ubicación
    Benidorm
    Edad
    44
    Temas
    16
    Mensajes
    855


    Buenos dias

    Para que se te vea softcams tienes que dar 2 veces a la tecla verde y esperar a que se muestren las cosas , tarda un pelin.

    Un saludo


    Citar Citar  

Etiquetas para este tema

Subir