Resultados 1 al 5 de 5






problemas con pendriver wifi


Estás en el tema problemas con pendriver wifi dentro del subforo GigaBlue HD 800 UE en LonasDigital. Hola a todos tengo problemas con un pen wifi exclusivo para GigaBlue el problema es que visualizo los canales pero como cliente off si pongo el deco con cable todo correcto a que es debido tengo que estalar algun plugin? es un deco que tengo a unos 10 metros de donde tengo el router y tengo que hacerlo con el pen wifi gracias...



Este tema tuvo 654 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de alonsdiaz

    alonsdiaz ha iniciado este hilo.
    alonsdiaz está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    29
    Mensajes
    105


    Hola a todos
    tengo problemas con un pen wifi exclusivo para GigaBlue el problema es que visualizo los canales pero como cliente off si pongo el deco con cable todo correcto a que es debido tengo que estalar algun plugin? es un deco que tengo a unos 10 metros de donde tengo el router y tengo que hacerlo con el pen wifi

    gracias



    Citar Citar  




  2. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Al conectarte por wifi necesitas tener el puerto que usas para CCcam redirigido hacia la IP interna del deco tanto en UDP como en TCP
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  3. #3
    Avatar de alonsdiaz

    alonsdiaz ha iniciado este hilo.
    alonsdiaz está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    29
    Mensajes
    105


    gracias lonas
    pero como lo debo hacer configurarlo desde el deco donde debo poner el puerto de la cccam en el router ya lo tengo abierto

    gracias y perdona mi torpeza


    Citar Citar  

  4. #4
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Cita Iniciado por alonsdiaz Ver mensaje
    gracias lonas
    pero como lo debo hacer configurarlo desde el deco donde debo poner el puerto de la cccam en el router ya lo tengo abierto

    gracias y perdona mi torpeza
    Si en el router ya lo tienes redireccionado hacia la IP del deco, no se que problema será entonces
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  5. #5
    Avatar de alonsdiaz

    alonsdiaz ha iniciado este hilo.
    alonsdiaz está desconectado
    Título:  Colaborador Rango:  Colaborador
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    29
    Mensajes
    105


    en el router tengo abierto el puerto de la Cccam tengo la imagen openLD 1.1
    gracias


    Citar Citar  

Subir