Resultados 1 al 3 de 3






borrar emus


Estás en el tema borrar emus dentro del subforo CCcam en LonasDigital. hola gente. estoy intentando borrar las emus que tengo instaladas. tengo sbox+CCcam quiero instalarme solamente CCcam 2.3.0 para visionar mi gris y actuar como cliente e entrado por ftp y las e borrado. en el bluepanel me sale 0 cams instaladas...



Este tema tuvo 1118 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de witican

    witican ha iniciado este hilo.
    witican está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Nacionalidad
    Espana
    Edad
    34
    Temas
    16
    Mensajes
    92


    hola gente.

    estoy intentando borrar las emus que tengo instaladas.

    tengo sbox+CCcam

    quiero instalarme solamente CCcam 2.3.0 para visionar mi gris y actuar como cliente

    e entrado por ftp y las e borrado. en el bluepanel me sale 0 cams instaladas

    la cosa es que sigo visionando

    al entrar en plugins para descargarme CCcam 2.3.0 no me sale, salen solo la 2.1.1 y la 2.1.3 repetida dos veces
    y de sbox+CCcam me sale solamente: sbox00482-cccam213.

    me e descargado la ipk para instalarla desde telnet poniendo: ipkg install /tmp/enigma2-plugin-softcams-cccam230_0_mipsel.ipk y no se instala
    tambien e probado meterla en la carpeta tmp y instalarla desde el menu del gigablue y sin resultado tampoco.
    no se que hacer mas

    Un grano no hace el granero, pero ayuda al compañero


    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de valmaca

    valmaca está desconectado
    Título:  Administrador Rango:  Administrador
    Fecha de ingreso
    Oct-2008
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    36
    Mensajes
    1,320


    Te recomiendo que te descargues el binario de la emu y la metas por Filezilla dándole los permisos correspondientes 755 en la carpeta usr/bin y así tendrás la emu cccam solamente, aparte de eso tambíen es conveniente que metas en la carpeta usr/camscript el script correspondiente para que solo te arranque una emu.
    Un saludo.


    Citar Citar  

  4. #3
    Avatar de witican

    witican ha iniciado este hilo.
    witican está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Nacionalidad
    Espana
    Edad
    34
    Temas
    16
    Mensajes
    92


    oks gracias.
    me podrias pasar el binario? es que no lo encuentro por el foro. saludos

    e vuelto a instalar el sbox0048+cccam213
    le e metido el CCcam.cfg,sbox.config y user.sbox que tenia configurados cuando me funcionaba y nada, no me coje la gris

    en telnet pongo sbox

    17:00:43 sbox: chejing for /usr/bin/sbox.conf... ok
    root@gb800seplus:/# 17:00:43 io: sci device detected

    y de hay no me pasa
    Última edición por witican; 21-12-13 a las 18:14
    Un grano no hace el granero, pero ayuda al compañero


    Citar Citar  

Subir