Resultados 1 al 3 de 3






Busco CFE gigablue SE PLUS


Estás en el tema Busco CFE gigablue SE PLUS dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. Hola amigos. Queria saber donde le puedo localizar. Yo tengo un CFE, peroi al parecer cuando le metos las imagenes solo me las reconoce en los SE PLUS si renombro la carpeta a ueplus, por lo que deduzco que aunque sirve el cfe no es el mismo. Gracias y saludos...



Este tema tuvo 529 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de klon

    klon ha iniciado este hilo.
    klon está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2012
    Nacionalidad
    Bangladesh
    Temas
    1
    Mensajes
    5


    Hola amigos.

    Queria saber donde le puedo localizar. Yo tengo un CFE, peroi al parecer cuando le metos las imagenes solo me las reconoce en los SE PLUS si renombro la carpeta a ueplus, por lo que deduzco que aunque sirve el cfe no es el mismo.

    Gracias y saludos



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de brasmer

    brasmer está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2012
    Receptor
    FORMULER F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Curacao
    Ubicación
    MI CASA
    Temas
    28
    Mensajes
    361


    Si es el mismo.
    No se si puedo ponerte el enlace, pero si pones "CFE gigablue" en un buscador, lo mas seguro que salga lo primero de todo.


    Citar Citar  

  4. #3
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    Cita Iniciado por klon Ver mensaje
    Hola amigos.

    Queria saber donde le puedo localizar. Yo tengo un CFE, peroi al parecer cuando le metos las imagenes solo me las reconoce en los SE PLUS si renombro la carpeta a ueplus, por lo que deduzco que aunque sirve el cfe no es el mismo.

    Gracias y saludos
    primero antes de seguir posteando deberias pasar por aqui Bienvenidas y presentaciones


    de nada compi


    Citar Citar  

Subir