Resultados 1 al 9 de 9






HD 800 SE Plus bloqueado en boot


Estás en el tema HD 800 SE Plus bloqueado en boot dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. Hola, por desconocimiento o torpeza, actualice con una imagen por lo visto del SE a secas, y ahora se me queda en BOOT sin hacer nada mas, con la luz del frontal en rojo, no responde a nada, ni siquiera da imagen, alguien puede decirme que hacer ante esto, o directamente lo envio al tecnico, gracias de antemano....



Este tema tuvo 1760 Visitas y 8 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de yamaha1985

    yamaha1985 ha iniciado este hilo.
    yamaha1985 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2014
    Nacionalidad
    Espana
    Edad
    32
    Temas
    1
    Mensajes
    2


    Hola, por desconocimiento o torpeza, actualice con una imagen por lo visto del SE a secas, y ahora se me queda en BOOT sin hacer nada mas, con la luz del frontal en rojo, no responde a nada, ni siquiera da imagen, alguien puede decirme que hacer ante esto, o directamente lo envio al tecnico, gracias de antemano.



    Citar Citar  




  2. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    lo mejor envialo al sat porque se te ha quedado bloqueado


    de nada compi


    Citar Citar  

  3. #3
    Avatar de yamaha1985

    yamaha1985 ha iniciado este hilo.
    yamaha1985 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2014
    Nacionalidad
    Espana
    Edad
    32
    Temas
    1
    Mensajes
    2


    Vaya pastel, con las ganas que tenia de jubilar a mi iris 9600 y empezar con una joya de estas... a esperar pues si no hay otra cosa, gracias.


    Citar Citar  

  4. #4
    Avatar de VOMI

    VOMI está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2013
    Nacionalidad
    Espana
    Temas
    11
    Mensajes
    151


    A mi me lo hace de vez en cuando clavarse en boot y lo recupero quitandole corriente unos 2minutos y luego arranca.
    No es solucion de genio pero a mi me vale.......................de momento


    Citar Citar  

  5. #5
    Avatar de morferes

    morferes está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2014
    Nacionalidad
    Espana
    Edad
    36
    Temas
    0
    Mensajes
    1


    A mi me acaba de pasar lo mismo. No habría forma de recuperarlo sin devolverlo?
    He intentado apagarlo y encenderlo varias veces pero nada...
    Gracias


    Citar Citar  

  6. #6
    Avatar de sevimar

    sevimar está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Feb-2013
    Receptor
    800 SE PLUS
    Firmware
    openld 2.9
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    13
    Mensajes
    821


    buenas noches, hay un par de forma de recuperarlo, no siempre funciona pero por provar no se pierde nada, esta es una
    http://www.lonasdigital.com/gigablue...ar-jtag-59002/
    y esta la otra
    http://www.lonasdigital.com/gigablue...r-el-gb-52325/


    Citar Citar  

  7. #7
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1613
    Mensajes
    23,402


    Si le cargáis el boot de un modelo diferente, no os comáis el coco que no hay manera posible aún mas que enviarlo al sat y esperar a que lo reparen. O eso o intentar meterle mano por jtag con el módulo cypress, pero para los plus no se yo si funcionará.
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  8. #8
    Avatar de HUMAXLive

    HUMAXLive está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jan-2014
    Nacionalidad
    Espana
    Temas
    0
    Mensajes
    0


    Vaya, pues iba a preguntar por esto mismo... pues nada, al sat...


    Citar Citar  

  9. #9
    Avatar de samuel1973

    samuel1973 está desconectado
    Título:  Lonas Fan Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2012
    Receptor
    DM8000HD
    Nacionalidad
    Andorra
    Temas
    2
    Mensajes
    14


    Al mío le pasaba algo parecido y al final ha resucitado.
    Explico como aquí: http://www.lonasdigital.com/gigablue...-imagen-60627/


    Citar Citar  

Subir