Resultados 1 al 7 de 7






Version de clon?


Estás en el tema Version de clon? dentro del subforo Vu+ Solo en LonasDigital. Alguien podria decirme que version de clon es esta? http://imagizer.**********.us/v2/800x600q90/834/abud.jpg http://imagizer.**********.us/v2/800x600q90/20/cm96.jpg http://imagizer.**********.us/v2/800x600q90/827/9ekq.jpg http://imagizer.**********.us/v2/800x600q90/534/59ji.jpg La he flasehado con muchas imagenes pero no hay manera de que muestre imagen, siempre sale el led verde y la pantalla se queda siempre en negro... Me vino preinstalada la Blackhole 2.0.6, intente cambiar a la...



Este tema tuvo 917 Visitas y 6 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de TENERIFEZ

    TENERIFEZ ha iniciado este hilo.
    TENERIFEZ está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2011
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    5


    Alguien podria decirme que version de clon es esta?

    [IMG]http://imagizer.**********.us/v2/800x600q90/834/abud.jpg[/IMG]
    [IMG]http://imagizer.**********.us/v2/800x600q90/20/cm96.jpg[/IMG]
    [IMG]http://imagizer.**********.us/v2/800x600q90/827/9ekq.jpg[/IMG]
    [IMG]http://imagizer.**********.us/v2/800x600q90/534/59ji.jpg[/IMG]

    La he flasehado con muchas imagenes pero no hay manera de que muestre imagen, siempre sale el led verde y la pantalla se queda siempre en negro...

    Me vino preinstalada la Blackhole 2.0.6, intente cambiar a la 2.0.8 y desde entonces no ha resucitado... quien me mandaria a mi meterme con los clones...

    Gracias y saludos



    Citar Citar  




  2. #2
    Avatar de sevimar

    sevimar está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Feb-2013
    Receptor
    800 SE PLUS
    Firmware
    openld 2.9
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    13
    Mensajes
    821


    es el problema que tiene los clones, has probado a ponerle la que traia preistalada, si no es asi prueba con la 1.72 a ver, un saludo


    Citar Citar  

  3. #3
    Avatar de TENERIFEZ

    TENERIFEZ ha iniciado este hilo.
    TENERIFEZ está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2011
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    5


    Hola colega, he probado hasta las BH1.33...


    Citar Citar  

  4. #4
    Avatar de sevimar

    sevimar está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Feb-2013
    Receptor
    800 SE PLUS
    Firmware
    openld 2.9
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    13
    Mensajes
    821


    joder yo tengo un clon, que no sabie que lo era, y cada vez que he intendado meterle una imagen superior a la 1.79 luz verde, pero despues la 1.72 la coge perfecta, ahora le tengo la 1.73 y va de lujo, entiendo que no es la 2.08 pero me va de lujo y con eso me vale, si fueras de sevilla o alrededores intentaba mirartelo a ver, un saludo


    Citar Citar  

  5. #5
    Avatar de cangosta

    cangosta está desconectado
    Título:  Se atormenta una vecina Rango:  Colaborador
    Fecha de ingreso
    Apr-2012
    Receptor
    Solo2
    Firmware
    BlackH 2.0.6
    Nacionalidad
    Espana
    Ubicación
    Andalucia
    Edad
    36
    Temas
    36
    Mensajes
    505


    No es por nada, ¿has mirado la pegatina de debajo del deco?
    Prefiero tener humor, que en el culo un tumor.



    Citar Citar  

  6. #6
    Avatar de TENERIFEZ

    TENERIFEZ ha iniciado este hilo.
    TENERIFEZ está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Oct-2011
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    5


    Ya lo he resuelto, tengo q usar imagenes "SIM2" para clones.

    Para el que le pase igual que a mi esta imagen he usado:

    BlackHole-2.0.6-vusolo-ramiMAHER_usb

    Gracias a todos y saludos


    Citar Citar  

  7. Los siguientes usuarios agradecieron a TENERIFEZ por su mensaje :

    sevimar (15-01-14)

  8. #7
    Avatar de sevimar

    sevimar está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Feb-2013
    Receptor
    800 SE PLUS
    Firmware
    openld 2.9
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    13
    Mensajes
    821


    la voy a probar pero el mio que es un clon aunque me lo vendieron por original, la 1.7.2 y la 1.7.3 las coge perfectamente sin necesidad de que sea especifica para clon, un saludo


    Citar Citar  

Subir