Resultados 1 al 2 de 2






Problemas con cccam control center


Estás en el tema Problemas con cccam control center dentro del subforo CCcam en LonasDigital. Buenos días. Ante todo agradecer la ayuda de antemano y explicar que he estado buscando información pero no la he podido encontrar. Soy nuevo en cccam, pues he dado el salto a mbox al cambiar de deco. Tengo un vu+ solo con blackhole mod lonas 1.7.2 y he configurado solo el cccam.cfg con mis F y C. Cuando abro el cccam control center y le doy a conectar aparece lo siguiente "Requesting info" y no me deja ver nada: 6539...



Este tema tuvo 1882 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de mazer

    mazer ha iniciado este hilo.
    mazer está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2007
    Edad
    38
    Temas
    2
    Mensajes
    16


    Buenos días.

    Ante todo agradecer la ayuda de antemano y explicar que he estado buscando información pero no la he podido encontrar.

    Soy nuevo en cccam, pues he dado el salto a mbox al cambiar de deco. Tengo un vu+ solo con blackhole mod lonas 1.7.2 y he configurado solo el cccam.cfg con mis F y C.

    Cuando abro el cccam control center y le doy a conectar aparece lo siguiente "Requesting info" y no me deja ver nada:

    Sin título.jpg

    También me aparecen 3 errores indicando que no tengo softcam.

    Más que nada me gustaría poder intentar controlar bien el cccam para ver si estoy realizandolo correctamente.

    Muchas gracias de nuevo



    Citar Citar  




  2. #2
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    yo creo que deberías aprender a usarlo sin ningún manager. Es bastante fácil, con paciencia claro.jeje.
    te dejo enlaces de utilidades para ver el funcionamiento (ccaminfo y cs studio) y manuales.

    http://www.lonasdigital.com/cccam-80...ompound-49698/

    http://www.lonasdigital.com/cccam-807/cs-studio-49792/

    http://www.lonasdigital.com/cccam-80...8-6-dt6-25070/

    cualquier cosa pregunta e intentaremos ayudarte

    ah, de lo visto en la imagen tienes mal la ruta del cccam.cfg, es /etc
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

Subir