Resultados 1 al 5 de 5






GIGA BLUE HD 800SE COMBO Se me para Sbox+ccam cada 2 por tres


Estás en el tema GIGA BLUE HD 800SE COMBO Se me para Sbox+ccam cada 2 por tres dentro del subforo GigaBlue HD 800 se en LonasDigital. GIGA BLUE HD 800SE COMBO Se me para Sbox+ccam cada 2 por tres, reinicio y todo okey otra vez, pero a lo mejor a los 30 min o a las 2 o 8 o 15 horas se me para solo el sbox+ccam, suponco q se para el ccam porque de la tarjeta sigue leyendo. Ayuda porfa porque esto es insostenible. graciasssssssssssss....



Este tema tuvo 751 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de r_betb

    r_betb ha iniciado este hilo.
    r_betb está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    7
    Mensajes
    78


    GIGA BLUE HD 800SE COMBO Se me para Sbox+ccam cada 2 por tres, reinicio y todo okey otra vez, pero a lo mejor a los 30 min o a las 2 o 8 o 15 horas se me para solo el sbox+ccam, suponco q se para el ccam porque de la tarjeta sigue leyendo.

    Ayuda porfa porque esto es insostenible.


    graciasssssssssssss.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de lonas

    lonas está desconectado
    Título:  ✔ User Verified ™ Rango:  Admin & Developer
    Fecha de ingreso
    Sep-2006
    Receptor
    Formuler F1
    Firmware
    OpenLD-3.0
    Nacionalidad
    Espana
    Ubicación
    Planeta Marte
    Edad
    36
    Temas
    1614
    Mensajes
    23,411


    CCcam 2.0.9, esto está mas que comentado por el foro amigo ;)
    Si te gustó este post, dale arriba a los botones de Me gusta (facebook) Twitter y google +1 que no te llevará ni 5 segundos xD

    Recuerda:
    El trabajo que realizo es de manera altruista y seguirá siendo así siempre, pero nunca viene mal un poco de ayuda,apoyo y motivación para continuar creando y creciendo en lo que uno realiza.
    Si estas satisfecho y te apetece,puedes contribuir con una donación :

    No se resuelven dudas por Privados ni por E-mail,las incidencias se consultan en el foro y se resuelven entre todos.

    Sígueme en Twitter: https://twitter.com/javilonas


    Citar Citar  

  4. #3
    Avatar de r_betb

    r_betb ha iniciado este hilo.
    r_betb está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    7
    Mensajes
    78


    tengo el ccam 209 puesto lonas, pero no se el xq.

    Lo que acabo de ponerle ahora mismo son unos driver del 08 del 2013, a ver si por lo q sea va mejor asin.


    Citar Citar  

  5. #4
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    puede ser porque recibas muchas peticiones y te tiren el cccam abajo, en el foro hay un script para que si se cae la emu la levante y siga rulando, tambien puedes probar con la 2.0.11 aunque como dice lonas la 2.0.9 te debe ir bien


    de nada compi


    Citar Citar  

  6. #5
    Avatar de r_betb

    r_betb ha iniciado este hilo.
    r_betb está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2012
    Nacionalidad
    Espana
    Temas
    7
    Mensajes
    78


    No creo q sea por eso porque no llego a 7, alguien me recomienda que utilizar, que imagen utilizar, para sbox y cccam,
    Que me recomendais.

    graciaqsssssss.


    Citar Citar  

Subir