Resultados 1 al 3 de 3






duda cccam server cliente aparece en morado


Estás en el tema duda cccam server cliente aparece en morado dentro del subforo 500s en LonasDigital. Hola amigos. Tengo un gigablue. En el cccam server 3 o 4 peers me aparecen en color morado como cliente. Me han dicho que eso es que usan mi linea en varios dispositivos, pero no es cierto, porque uno de ellos es mi amigo y no lo hace. Alguien me puede decir por qué? gracias de antemano...



Este tema tuvo 1274 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de paucorleone

    paucorleone ha iniciado este hilo.
    paucorleone está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2013
    Nacionalidad
    Espana
    Edad
    36
    Temas
    1
    Mensajes
    9


    Hola amigos. Tengo un gigablue. En el cccam server 3 o 4 peers me aparecen en color morado como cliente. Me han dicho que eso es que usan mi linea en varios dispositivos, pero no es cierto, porque uno de ellos es mi amigo y no lo hace.
    Alguien me puede decir por qué?
    gracias de antemano



    Citar Citar  




  2. #2
    Avatar de brunete7

    brunete7 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Oct-2010
    Nacionalidad
    Espana
    Temas
    10
    Mensajes
    185


    eso pasa cuando camvian de ip asta queno reinicien el deco i coja la ip del ruter pasa


    Citar Citar  

  3. #3
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    eso pasa cuando teniendo cerrada la linea f con su host tiene la c puesta en una ip distinta


    de nada compi


    Citar Citar  

Subir