Resultados 1 al 3 de 3






Consulta Últimos drivers..


Estás en el tema Consulta Últimos drivers.. dentro del subforo GigaBlue HD 800 UE Plus en LonasDigital. Con los últimos drivers deja de funcionar el tener tdt. Os pasa a ustedes? Tanto con la imagen de openlonas sustituyendo por el drivers más nuevo.. como con las actuales que vienen con el drivers actualizado Enviado desde mi GT-N7100 mediante Tapatalk...



Este tema tuvo 559 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de gio_tm

    gio_tm ha iniciado este hilo.
    gio_tm está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2013
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    111


    Con los últimos drivers deja de funcionar el tener tdt. Os pasa a ustedes? Tanto con la imagen de openlonas sustituyendo por el drivers más nuevo.. como con las actuales que vienen con el drivers actualizado





    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Migueli11500

    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    Eso es muy raro, porque creo q a nadie le haya pasado , lo has instalado bien


    Citar Citar  

  4. #3
    Avatar de gio_tm

    gio_tm ha iniciado este hilo.
    gio_tm está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2013
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    111


    parece que se me ha solventado el problema con los últimos drivers publicados en el dia 5 de febrero,
    eso si en la búsqueda automática no me encuentra ningún canal , tengo que meterle los que
    busque con el antiguo drivers.


    Citar Citar  

Subir