Resultados 1 al 6 de 6






Problema con EPG en Open LD 1.2


Estás en el tema Problema con EPG en Open LD 1.2 dentro del subforo GigaBlue HD 800 UE en LonasDigital. Hola desde hace unos dias en mi EPG en todos los canal + me sale la info del cana a todas horas lo mismo, en concreto esto que pone en la foto de "concert....." en los canal+ liga y demas tambien me sale y antes salia bien sabeis como puedo solucionar este problema porque es un rollo.http://img.tapatalk.com/d/14/02/10/ana4uvyn.jpg iPhone 5s con Tapatalk...



Este tema tuvo 1107 Visitas y 5 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de kopito

    kopito ha iniciado este hilo.
    kopito está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2013
    Receptor
    800UEyULTRA
    Firmware
    Open LD 2.9
    Nacionalidad
    Espana
    Temas
    19
    Mensajes
    130


    Hola desde hace unos dias en mi EPG en todos los canal + me sale la info del cana a todas horas lo mismo, en concreto esto que pone en la foto de "concert....." en los canal+ liga y demas tambien me sale y antes salia bien sabeis como puedo solucionar este problema porque es un rollo.


    iPhone 5s con Tapatalk



    Citar Citar  




  2. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    pon el canal portada y dejalo unos dos minutos a ver si se actualiza


    de nada compi


    Citar Citar  

  3. #3
    Avatar de kopito

    kopito ha iniciado este hilo.
    kopito está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2013
    Receptor
    800UEyULTRA
    Firmware
    Open LD 2.9
    Nacionalidad
    Espana
    Temas
    19
    Mensajes
    130


    No tengo ese canal ¿lo tendria que buscar?


    iPhone 5s con Tapatalk


    Citar Citar  

  4. #4
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    si le das a la tecla roja segun la captura te sale todo, ahi debes de tenerlo


    de nada compi


    Citar Citar  

  5. #5
    Avatar de kopito

    kopito ha iniciado este hilo.
    kopito está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2013
    Receptor
    800UEyULTRA
    Firmware
    Open LD 2.9
    Nacionalidad
    Espana
    Temas
    19
    Mensajes
    130


    Si hay ya llegaba jeje😃 he buscado la frecuencia en internet, he puesto dos minutos el canal portada pero nada sigue saliendo el dichoso "concert enregistre......."


    Ipad 4 con Tapatalk


    Citar Citar  

  6. #6
    Avatar de kopito

    kopito ha iniciado este hilo.
    kopito está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2013
    Receptor
    800UEyULTRA
    Firmware
    Open LD 2.9
    Nacionalidad
    Espana
    Temas
    19
    Mensajes
    130


    ¿A nadie mas le pasa esto? Que caña.


    iPhone 5s con Tapatalk


    Citar Citar  

Subir