Resultados 1 al 3 de 3






Micro cortes, en el giga, puede ser por el lnb


Estás en el tema Micro cortes, en el giga, puede ser por el lnb dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. Buenas llevo tiempo , que uno de mis decos tiene cortes en mi casa, tengo una distancia de unos 30 metros desde donde esta el router al deco, le he tirado un cable directo de 30 metros y le he puesto otro router, para dar señal wifi a esa zona de la casa,y de ese router va un cable al deco, y me esta dando cortes, le hago Ping y me da buenos resultado y hago prueba de velocidad de la wifi y me sale bien entonces nose que hacer, me he llevado otro deco y pasa lo mismo, estoy algo perdido, ya lo...



Este tema tuvo 603 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Migueli11500

    Migueli11500 ha iniciado este hilo.
    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    Buenas llevo tiempo , que uno de mis decos tiene cortes en mi casa, tengo una distancia de unos 30 metros desde donde esta el router al deco, le he tirado un cable directo de 30 metros y le he puesto otro router, para dar señal wifi a esa zona de la casa,y de ese router va un cable al deco, y me esta dando cortes, le hago Ping y me da buenos resultado y hago prueba de velocidad de la wifi y me sale bien entonces nose que hacer, me he llevado otro deco y pasa lo mismo, estoy algo perdido, ya lo único q me queda pensar es q el lnb este defectuoso o q no esté dando buena señal y por eso falla,, puede ser esto posible q me de fallos, aunque en el deco me diga q tiene buena señal, pero por algún motivo haya fallos y por eso pasa los cortes en la imagen ??


    gracias de antemano



    Citar Citar  




  2. #2
    Avatar de humber060976

    humber060976 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2013
    Nacionalidad
    Espana
    Temas
    20
    Mensajes
    62


    El lnb no creo que sea. Prueba a conectar el router principal al deco directamente sin pasar por el que has puesto para aumentar la señal wifi. Verás que ya no tendrás cortes. Creo que te pasa porque no tienes configurado el router que hace de puente para que el principal sea el que de las direcciones ips.


    Citar Citar  

  3. #3
    Avatar de Migueli11500

    Migueli11500 ha iniciado este hilo.
    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    nose, pq le puse el router principal al lado tambien , y tambien tuvo cortes


    Citar Citar  

Subir