Resultados 1 al 2 de 2






el openwebif se instala solo???en la open ld1.2


Estás en el tema el openwebif se instala solo???en la open ld1.2 dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. pq sale el openwebif, al instalar la open ld1.2, que viene por defecto, o es q me he dado cuenta de que se pone por defecto, esto afecta al deco en algo, o puede porovocar q me entren o algo, gracias, (como se puede desactivar)_...



Este tema tuvo 758 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Migueli11500

    Migueli11500 ha iniciado este hilo.
    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    pq sale el openwebif, al instalar la open ld1.2, que viene por defecto, o es q me he dado cuenta de que se pone por defecto, esto afecta al deco en algo, o puede porovocar q me entren o algo, gracias, (como se puede desactivar)_



    Citar Citar  




  2. #2
    Avatar de Rubeeen

    Rubeeen está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2013
    Receptor
    SePlus 800HD
    Firmware
    Open LD 2.8
    Nacionalidad
    Espana
    Temas
    32
    Mensajes
    145


    Viene por defecto, pero lo puedes desactivar o poniéndole una contraseña, elige lo que quieras o lo desactivas para que nadie pueda entrar o le pones contraseña, dale al botón verde y pulsa encima de ''OpenWebif'' y te saldrán las opciones que te he comentado. ¡Un Saludo!


    Citar Citar  

Subir