Resultados 1 al 5 de 5






no se que hago mal


Estás en el tema no se que hago mal dentro del subforo 500s en LonasDigital. Hola, nuevo con la dream, vengo del engel 4800 y estoy un poco liado aqui. tenia en el engel una cline y la intento poner en la dream y no veo nada. meti el mod lonas v12, abro el dcc, voy a var/ect/ cccam.cfg, edito y done pone recuadrado poner aqui las c (justo debajo del recuadro de #, en la primera linea), pongo C:espacio servidor espacio puerto espacio user espacio pass, guardo pero no veo nada. es ahi donde tengo que ponerlo o dentro del recuadro de # o donde pone chupocteros, o tengo...



Este tema tuvo 482 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de laboratorio

    laboratorio ha iniciado este hilo.
    laboratorio está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Dec-2013
    Nacionalidad
    Espana
    Edad
    51
    Temas
    1
    Mensajes
    0


    Hola, nuevo con la dream, vengo del engel 4800 y estoy un poco liado aqui. tenia en el engel una cline y la intento poner en la dream y no veo nada.
    meti el mod lonas v12, abro el dcc, voy a var/ect/ cccam.cfg, edito y done pone recuadrado poner aqui las c (justo debajo del recuadro de #, en la primera linea), pongo C:espacio servidor espacio puerto espacio user espacio pass, guardo pero no veo nada. es ahi donde tengo que ponerlo o dentro del recuadro de # o donde pone chupocteros, o tengo que hacer algo mas. perdonar pero en el engel lo copiaba en un pen y lo metia y ya.gracias de antemano





  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de tonywallace

    tonywallace está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Dec-2012
    Receptor
    GB Ultra UE
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Temas
    4
    Mensajes
    69


    Hola amigo, el archivo cccam.cfg lo editas y borras todo lo q este escrito y luego pones tu cline.



  4. #3
    Avatar de aR100

    aR100 está desconectado
    Título:  Para ayudar Rango:  Usuario PREMIUM
    Fecha de ingreso
    Mar-2013
    Receptor
    Quad 4tuner
    Firmware
    OpenATV6.0
    Nacionalidad
    Espana
    Ubicación
    León
    Temas
    8
    Mensajes
    266


    Ademas de poner correctamente la cline, tienes que activar la emu cccam, pienso que puede ser eso.



  5. #4
    Avatar de laboratorio

    laboratorio ha iniciado este hilo.
    laboratorio está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Dec-2013
    Nacionalidad
    Espana
    Edad
    51
    Temas
    1
    Mensajes
    0


    gracias, lo estaba haciendo bien, me habia comido una letra



  6. #5
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    tema resuelto y cerrado


    de nada compi



Subir