Resultados 1 al 2 de 2






problema con gigablue 800 se plus


Estás en el tema problema con gigablue 800 se plus dentro del subforo GigaBlue HD 800 se en LonasDigital. muy buenas soy nuevo y necesito un poco de ayuda me ha pasado un amigo uno 800 se plus, nada mas encender de alimentacion me sale en el display "boot" y se queda bloqueado. (/ no sale ninguna imagen en televisor) creo que mi amigo intento ponerle el sofware y la cago a lo grande. Alguna ayuda o recomendacion de ustedes mas experto en este deco Gracias...



Este tema tuvo 503 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de milincko

    milincko ha iniciado este hilo.
    milincko está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Feb-2014
    Nacionalidad
    Espana
    Temas
    3
    Mensajes
    14


    muy buenas soy nuevo y necesito un poco de ayuda

    me ha pasado un amigo uno 800 se plus, nada mas encender de alimentacion me sale en el display "boot" y se queda bloqueado. (/ no sale ninguna imagen en televisor)

    creo que mi amigo intento ponerle el sofware y la cago a lo grande.

    Alguna ayuda o recomendacion de ustedes mas experto en este deco

    Gracias

    un saludo



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de llamp-tv

    llamp-tv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Apr-2010
    Receptor
    DM500HD
    Firmware
    P.A.J
    Nacionalidad
    Portugal
    Ubicación
    AND
    Temas
    49
    Mensajes
    310


    amigo as pasau por la secion GigaBlue?... mira en el hilo GigaBlue 800 se plus ok.
    http://www.lonasdigital.com/gigablue...-se-plus-1291/
    P.A.J Debian Linux¡¡ SI ERES NUEVO PINCHA AQUÍ Y PRESENTATE !!
    IPTV


    Citar Citar  

Subir