Resultados 1 al 3 de 3






Dos veces al ok para ver el canal, cuando están todos los canales?


Estás en el tema Dos veces al ok para ver el canal, cuando están todos los canales? dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. buenas os cuento, nose donde he tocado, pero me encuentro que yo hago el zapeo moviendo las flechas del cursor del mando arriba y abajo, y me sale todo el listado de canales, y me voy al canal q quiero ver y lo selecciono, el problema o la cuestión viene aquí, q antes le daba sólo una vez al ok y saltaba el canal , ahora debo de darle dos veces para verlo, en q parte he tocado y debo de modificar, gracias...



Este tema tuvo 471 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Migueli11500

    Migueli11500 ha iniciado este hilo.
    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    buenas os cuento, nose donde he tocado, pero me encuentro que yo hago el zapeo moviendo las flechas del cursor del mando arriba y abajo, y me sale todo el listado de canales, y me voy al canal q quiero ver y lo selecciono, el problema o la cuestión viene aquí, q antes le daba sólo una vez al ok y saltaba el canal , ahora debo de darle dos veces para verlo, en q parte he tocado y debo de modificar, gracias




    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    mira en menu /configuracion/sistema/configuracion de las teclas


    de nada compi


    Citar Citar  

  4. #3
    Avatar de Migueli11500

    Migueli11500 ha iniciado este hilo.
    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    No veo nada raro jabellan , a no ser q tenga algo mal puesto


    Citar Citar  

Subir