Resultados 1 al 3 de 3






pROBLEMA CON VU+SOLO AL GRABAR O REPRODUCIR HD


Estás en el tema pROBLEMA CON VU+SOLO AL GRABAR O REPRODUCIR HD dentro del subforo Vu+ Solo en LonasDigital. Hola he montado el disco duro externo y he seguido los pasos de manuales y todo de fabula cuando grabo canales sd pero cuando grabo canales en hd me los reproduce despues a saltos y cuadriculandose alguien puede echarme una mano gracias de antemano....



Este tema tuvo 620 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de miraquetediga

    miraquetediga ha iniciado este hilo.
    miraquetediga está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    95


    Hola he montado el disco duro externo y he seguido los pasos de manuales y todo de fabula cuando grabo canales sd pero cuando grabo canales en hd me los reproduce despues a saltos y cuadriculandose alguien puede echarme una mano gracias de antemano.



    Citar Citar  




  2. #2
    Avatar de miraquetediga

    miraquetediga ha iniciado este hilo.
    miraquetediga está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    21
    Mensajes
    95


    Nadie ayuda por este foro alguno que entienda abra no?


    Citar Citar  

  3. #3
    Avatar de humber060976

    humber060976 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Feb-2013
    Nacionalidad
    Espana
    Temas
    20
    Mensajes
    62


    Me pasa lo mismo. No hay nadie que sepa porque pasa esto. ¿Podría ser porque el disco duró es alimentado por USB?


    Citar Citar  

Subir