Resultados 1 al 4 de 4






No puedo instalar Oscam


Estás en el tema No puedo instalar Oscam dentro del subforo Oscam en LonasDigital. Saludos ¡¡ e seguido el tutorial de este mismo foro pero no he podido concluir .. 6634 Ese error me termina saliendo siempre .. q echo mal?...



Este tema tuvo 807 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de moiskey

    moiskey ha iniciado este hilo.
    moiskey está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Nov-2013
    Nacionalidad
    Chile
    Edad
    28
    Temas
    2
    Mensajes
    3


    Saludos ¡¡ e seguido el tutorial de este mismo foro pero no he podido concluir ..


    DSC_0031.jpg

    Ese error me termina saliendo siempre .. q echo mal?



    Citar Citar  




  2. #2
    Avatar de rojillo1

    rojillo1 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Dec-2013
    Nacionalidad
    Aruba
    Temas
    1
    Mensajes
    9


    Por la imagen no tengo claro si quieres instalar Oscam o compilarlo.

    ¿Donde quieres instalarlo?

    Saludos.


    Citar Citar  

  3. #3
    Avatar de hadesv

    hadesv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jan-2012
    Nacionalidad
    Andorra
    Temas
    13
    Mensajes
    206


    has instalado lo que se te pide..para empezar.. y la compilacion ha cambiado ..


    svn checkout http://www.streamboard.tv/svn/oscam/trunk oscam-svncd oscam-svnmakepero si te faltan librerias y paqueteria, te seguira dando problemasd


    Citar Citar  

  4. #4
    Avatar de isaiasmoris

    isaiasmoris está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2013
    Nacionalidad
    Argentina
    Edad
    39
    Temas
    1
    Mensajes
    5


    Desde una terminal pone

    sudo apt-get install build-essential

    Con eso deberias poder compilar. No tenes instalado el soft make en tu ubuntu, por eso te da el error


    Citar Citar  

Subir