Resultados 1 al 4 de 4






Problema con sintonizadores? Lista de canales? con Enigma2?


Estás en el tema Problema con sintonizadores? Lista de canales? con Enigma2? dentro del subforo Receptores General (Dudas) en LonasDigital. Lo cierto es que no sabía dónde iba a poner esta cuestión. ¿Problema de configuración de enigma2? ¿De instalación de antena? ¿Del propio decodificador? Para no ser muy extenso, trataré de ser lo más escueto posible y explicarlo de la mejor forma. Equipamento: Antena toroidal con 6 LNB apuntando desde Hispasat 30,0W a Astra 28,2E con diseqc 8x1 EMP Centauri Decodificador Gigablue Quad con dos tuner DVB y dos TDT Imagen cargada, LD (Lonas Digital)...



Este tema tuvo 1456 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de juanmasvq

    juanmasvq ha iniciado este hilo.
    juanmasvq está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Nov-2011
    Receptor
    Quad Plus
    Firmware
    LD 2.9
    Nacionalidad
    Espana
    Ubicación
    Planeta Tierra
    Edad
    62
    Temas
    11
    Mensajes
    112


    Lo cierto es que no sabía dónde iba a poner esta cuestión. ¿Problema de configuración de enigma2? ¿De instalación de antena? ¿Del propio decodificador?
    Para no ser muy extenso, trataré de ser lo más escueto posible y explicarlo de la mejor forma.


    • Equipamento: Antena toroidal con 6 LNB apuntando desde Hispasat 30,0W a Astra 28,2E con diseqc 8x1 EMP Centauri
    • Decodificador Gigablue Quad con dos tuner DVB y dos TDT
    • Imagen cargada, LD (Lonas Digital)


    El proceso de carga de imagen y su configuración se realiza correctamente. Sin ningún problema configuro los sintonizadores de la siguiente forma:

    Tuner A: En modo avanzado Diseqc 1.1
    Lnb 1 Hotbird 13E AA Envio Diseq 1
    Lnb 2 Astra 19,2E AB Envio Diseq 1
    Lnb 3 Nilesat 7W BA Envio Diseq 1
    Lnb 4 Eutelsat 25,5E BB Envio Diseq 1
    Lnb 5 Astra 28,2E AA Envio Diseq 2
    Lnb 6 Hispasat 30W AB Envio Diseq 2

    Tuner B: conectado a Tuner A
    Tuner C: configurado como TDT, funciona sin problema.
    Tuner D: configurado como TDT, funciona sin problema.

    Envío lista de canales por Dreamboxedit, configuro CCcam y todo OK. Funcionando sin problemas y niveles de señal en todos los satélites aceptable.

    ¿Cuando y donde aparece el problema?
    El cuando no sabría determinarlo porque no tiene un comportamiento siempre igual, puede que al dia siguiente, cuando se modifique la lista de canales, etc.

    ¿Cuál es el problema?
    Pues consiste en que la configuración del Tuner A cambia y solo es posible escoger los satélites Hotbird Astra 19, 25.5 y 28. El 30W Hispasat desaparece y cuando intento configurar de nuevo no muestra TODOS los satélites del arco, solo muestra los 4 anteriores.
    Es como si de la lista de satélites solo me quedaran el Hotbird, Astra 19.2, 25.5 y 28. Del resto, ya no hay forma de escogerlo pues no aparecen.
    Solo puedo solucionar esto volviendo a poner la imagen en el pendrive y empezar desde cero.

    No entiendo que hago mal. En un par de ocasiones ha sido después de modificar la lista de canales con el dreamboxedit y pudiera ser este el motivo.
    El caso que me tiene mosca el tema porque me obligar a empezar de cero ante cualquier variación que haga.

    ¿Alguna idea se le ocurre a alguien?
    Se agradecen sugerencias.

    Saludos,



    Citar Citar  




  2. #2
    Avatar de juanmasvq

    juanmasvq ha iniciado este hilo.
    juanmasvq está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Nov-2011
    Receptor
    Quad Plus
    Firmware
    LD 2.9
    Nacionalidad
    Espana
    Ubicación
    Planeta Tierra
    Edad
    62
    Temas
    11
    Mensajes
    112


    Comprendo que no es un tema muy habitual y algo raro. Pero no se le ocurre nada a nadie?


    Citar Citar  

  3. #3
    Avatar de knario

    knario está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jun-2014
    Nacionalidad
    Tenerife
    Temas
    0
    Mensajes
    0


    Yo me encuentro en la misma situación que tú.
    En mi caso lo que hago para que ocurra esto es cambiar la configuración del sintonizador para poder ver algunos canales que con la antena parabólica comunitaria no lograba ver. Una vez realizado los cambios logro ver todos los canales e incluso me llega a encontrar alguno más, pero se me desordenan o pierdo la información de la lista de canales. El problema, idéntico al tuyo, es cuando vuelvo a encender el aparato al día siguiente que pierde la configuración y no puedo volver a configurarla porque no encuentro el satélite Mi antena está orientada a astra y es el satélite que pierdo. Equipo Mvision Hd700 imagen Enigma2_by_TSC


    Citar Citar  

  4. #4
    Avatar de resaca

    resaca está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2013
    Receptor
    Vu+solo 2
    Firmware
    Open Ld 2.7
    Nacionalidad
    Espana
    Ubicación
    Benidorm
    Edad
    44
    Temas
    16
    Mensajes
    855


    uff que raro no ?

    has probado a crearte el satellite.xml solo con la info de los satellites que coges y meterlo en el deco con sus correspondientes permisos , por que en vez de empezar de 0 como dices con imagen y tal , en teoria con el archivo satellite.xml creado por ti ya deberian aparecer los satellites de nuevo.

    ya nos cuentas

    saludos


    Citar Citar  

Subir