Resultados 1 al 4 de 4






No consigo configurar el diseq


Estás en el tema No consigo configurar el diseq dentro del subforo Vu+ Solo en LonasDigital. Buenas tardes. Por problemas "tecnicos", he tenido que volver a instalar la imagen "mod by lonas", y ahora no consigo configurar el diseq con Astra + hotbird. Cuando voy a la configuración de la busqueda, me da a elegir lo que quiero en la entrada A y B, pero solamente me aparece el astra o "nada". Yo se que antes aqui me salian los diferentes satelites, en una lista que ya tenia el aparato, o sea, podia escoger hispasat, hotbird..., ¿Porque ahora no me aparece?, al final la he tenido que...



Este tema tuvo 314 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de mutenrochi

    mutenrochi ha iniciado este hilo.
    mutenrochi está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Mar-2011
    Nacionalidad
    Espana
    Temas
    7
    Mensajes
    16


    Buenas tardes.

    Por problemas "tecnicos", he tenido que volver a instalar la imagen "mod by lonas", y ahora no consigo configurar el diseq con Astra + hotbird. Cuando voy a la configuración de la busqueda, me da a elegir lo que quiero en la entrada A y B, pero solamente me aparece el astra o "nada". Yo se que antes aqui me salian los diferentes satelites, en una lista que ya tenia el aparato, o sea, podia escoger hispasat, hotbird..., ¿Porque ahora no me aparece?, al final la he tenido que configurar como si no tuviera diseq, para ir pasando mientras, pero no se porque no puedo añadirle el hotbird.

    Espero vuestra ayuda.

    Gracias.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    prueba cambiando el archivo satelites.xml , lo puedes crear a tu gusto aqui satellites.xml generator / transponder .ini generator


    de nada compi


    Citar Citar  

  4. #3
    Avatar de mutenrochi

    mutenrochi ha iniciado este hilo.
    mutenrochi está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Mar-2011
    Nacionalidad
    Espana
    Temas
    7
    Mensajes
    16


    Lo he generado, pero... Te puedes creer que no se donde meterlo?, he leido por ahi, de varias carpetas, pero no se donde cual es la buena.


    Citar Citar  

  5. #4
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    etc/tuxbox permisos 644



    de nada compi


    Citar Citar  

Subir