Resultados 1 al 4 de 4






sbox sin cccam no me arranca


Estás en el tema sbox sin cccam no me arranca dentro del subforo Imágenes DM500s en LonasDigital. Algun compañero sabe si hay que cambiar algo mas que las lineas para que funcione la v13 sbox only. gracias...



Este tema tuvo 533 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de jarasal

    jarasal ha iniciado este hilo.
    jarasal está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2008
    Ubicación
    huesca
    Edad
    52
    Temas
    1
    Mensajes
    8
    Citar Citar  




  2. #2
    Avatar de sevimar

    sevimar está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Feb-2013
    Receptor
    800 SE PLUS
    Firmware
    openld 2.9
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    13
    Mensajes
    821


    si vas a utilizar sbox solo te recomendaria te descargaras la versión que viene solo con sbox, ya que los script y demas estan preparado para ello


    Citar Citar  

  3. #3
    Avatar de jarasal

    jarasal ha iniciado este hilo.
    jarasal está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Apr-2008
    Ubicación
    huesca
    Edad
    52
    Temas
    1
    Mensajes
    8


    gracias, eso hice, pero no me funciona......solo coloque las lineas como pone alli, pero no se si falta algo.


    Citar Citar  

  4. #4
    Avatar de sevimar

    sevimar está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Feb-2013
    Receptor
    800 SE PLUS
    Firmware
    openld 2.9
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    13
    Mensajes
    821


    pon aqui la configuracion que la veamos a ver que falla, quitando los datos, un saludo
    ¡¡¡ENTRE TODOS PODEMOS MANTENER EL FORO VIVO, COLABORA CON ÉL!!! https://www.paypal.com/cgi-bin/websc...=XWECGLMQRQUCU


    Citar Citar  

Subir