Resultados 1 al 17 de 17






Consulta Como montar disco duro


Estás en el tema Consulta Como montar disco duro dentro del subforo GigaBlue HD 800 se en LonasDigital. Hola de nuevo, hoy me he decidido despues de mas de un año y he cambiado la imagen a mi Giga,he montado como tenia con la anterior imagen para la lectura y grabacion de peliculas y programas un USB en la parte trasera y ha salido bien,pero no soy capaz o no se como se hace para que en la parte delantera me lea como hacia antes todo lo que tengo metido en un disco duro externo. ¿Alguien sabe como hay que hacer para conseguir eso?,ojo no pretendo formatearlo sino que simplemente al meterlo...



Este tema tuvo 2083 Visitas y 16 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Hola de nuevo,

    hoy me he decidido despues de mas de un año y he cambiado la imagen a mi Giga,he montado como tenia con la anterior imagen para la lectura y grabacion de peliculas y programas un USB en la parte trasera y ha salido bien,pero no soy capaz o no se como se hace para que en la parte delantera me lea como hacia antes todo lo que tengo metido en un disco duro externo.

    ¿Alguien sabe como hay que hacer para conseguir eso?,ojo no pretendo formatearlo sino que simplemente al meterlo en el usb delantero me lea lo que tengo metido en ese disco duro.

    Muchas gracias por adelantado y haber si me echais un cable por favor.




    Citar Citar  




  2. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    prueba a montarlo como media/usb ( por ejemplo )


    de nada compi


    Citar Citar  

  3. Los siguientes usuarios agradecieron a jabellan por su mensaje :

    falconeti (18-04-14)

  4. #3
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Cita Iniciado por jabellan Ver mensaje
    prueba a montarlo como media/usb ( por ejemplo )
    Por si acaso estoy haciendolo mal ¿desde donde se supone que hay que montarlo?



    Citar Citar  

  5. #4
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    azul-azul- administrar dispositivos


    de nada compi


    Citar Citar  

  6. Los siguientes usuarios agradecieron a jabellan por su mensaje :

    falconeti (18-04-14)

  7. #5
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Cita Iniciado por jabellan Ver mensaje
    azul-azul- administrar dispositivos
    Haber te comento para no liarnos,en la entrada posterior tengo puesto un pen que es que utilizo habitualmente para grabar y reproducir y el delantero para reproducir unicamente lo que tengo metido en el disco duro.

    El de atras ya esta formateado y tiene dada las rutas correctas para que el deco lo reconozca pero en este con el delantero no soy capaz.



    Citar Citar  

  8. #6
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    a veces los dispositivos usb son un poco caprichosos , normalmente te deberia permitir montarlo , prueba a reiniciar el deco por si acaso , a mi me ha pasado en el pc a veces y con esto se ha solucionado...


    de nada compi


    Citar Citar  

  9. #7
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Buff si lo habre reiniciado por lo menos ya cinco veces y nada unicamente reconoce el pen trasero,antes nada mas meter el disco duro por el delantero inmediatamente me lo detectaba y ya podia entrar en todas las carpetas que tengo dentro de este,pero por ahora nada de nada.



    Citar Citar  

  10. #8
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Es super curioso porque reconocer me lo reconoce y lo monta,cuando enchufo el USB del disco duro externo lo primero que me pregunta es 1 Ver peliculas 2 Ver fotos, pulso el primero y nada no me abre lo que hay en su interior.

    Tengo que estar ahi casi casi pero aun se resiste



    Citar Citar  

  11. #9
    Avatar de Migueli11500

    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    Tiene montado o descargado un Pluggin de función reproductor de vídeos


    Citar Citar  

  12. #10
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Pues no sabria decirte la verdad porque creo que viene el que trae por defecto sino me equivoco las imagenes OpenLD de Lonas que es el que me reproduce los videos cuando grabo algo en el pen trasero.

    Una pregunta,el pen lo monto como USB y el disco duro como HDD ¿o es al reves?



    Citar Citar  

  13. #11
    Avatar de Fer61

    Fer61 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Oct-2013
    Receptor
    Evo Enfinity
    Firmware
    Open LD
    Nacionalidad
    Espana
    Ubicación
    Córdoba
    Edad
    56
    Temas
    5
    Mensajes
    62


    Cita Iniciado por falconeti Ver mensaje
    Pues no sabria decirte la verdad porque creo que viene el que trae por defecto sino me equivoco las imagenes OpenLD de Lonas que es el que me reproduce los videos cuando grabo algo en el pen trasero.

    Una pregunta,el pen lo monto como USB y el disco duro como HDD ¿o es al reves?
    Descargaté en Extension, (bmediacenter) y prueba con tu pendrive.Yo tengo en mi pendrive mis videos personales metidosy los veo así.


    Citar Citar  

  14. #12
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Voy a probarlo porque con el Enhanced Movie Center no me funciona o reconoce lo que hay en el disco duro externo.



    Citar Citar  

  15. #13
    Avatar de Fer61

    Fer61 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Oct-2013
    Receptor
    Evo Enfinity
    Firmware
    Open LD
    Nacionalidad
    Espana
    Ubicación
    Córdoba
    Edad
    56
    Temas
    5
    Mensajes
    62


    Cita Iniciado por falconeti Ver mensaje
    Voy a probarlo porque con el Enhanced Movie Center no me funciona o reconoce lo que hay en el disco duro externo.
    Ok. pruebaló, casi seguro que es eso.


    Citar Citar  

  16. #14
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Probado y efectivamente,a la primera ha funcionado.Ahora lo que me falta comprobar es que tambien vale para leer los subtitulos que no vienen incrustrados a las series y peliculas que veo.

    Joder llevo todo el dia rompiendome los sesos y ahora resulta que es del reproductor,manda cojones.



    Citar Citar  

  17. #15
    Avatar de Fer61

    Fer61 está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Oct-2013
    Receptor
    Evo Enfinity
    Firmware
    Open LD
    Nacionalidad
    Espana
    Ubicación
    Córdoba
    Edad
    56
    Temas
    5
    Mensajes
    62


    Me alegro de que te haya funcionado.Yo soy muy nuevo en ésto, y no tengo mucha idea, pero me gusta trastear y probar cosas, y a veces ves para que sirve cada elemento.
    Saludos.


    Citar Citar  

  18. Los siguientes usuarios agradecieron a Fer61 por su mensaje :

    falconeti (19-04-14)

  19. #16
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Cita Iniciado por Fer61 Ver mensaje
    Me alegro de que te haya funcionado.Yo soy muy nuevo en ésto, y no tengo mucha idea, pero me gusta trastear y probar cosas, y a veces ves para que sirve cada elemento.
    Saludos.
    Pues hay un pequeño pero, el reproductor funciona muy bien pero no lee los subtitulos con extensión srt, ¿conocéis de algún otro que si lo haga?

    Yo es que no recuerdo como se llamaba el otro que utilizaba anteriormente




    Citar Citar  

  20. #17
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Alguna sugerencia??




    Citar Citar  

Subir