Resultados 1 al 4 de 4






Consulta Problemas cuando quiero grabar


Estás en el tema Consulta Problemas cuando quiero grabar dentro del subforo GigaBlue HD 800 se en LonasDigital. No se donde habre tocado pero cada vez que programo una grabacion con el AutoTimer y llegado el momento de empezar a grabar me sale un aviso de que "no puedo escribir en el disco duro y que la memoria esta llena" o algo asi,cosa que no es cierto porque si le doy a grabar manualmente inmediatamente si lo hace y mas que la memoria es nueva y ahora esta completamente vacia. No se que es lo que habre cambiado de configuracion pero por el momento no soy capaz de hacer que me grabe los programas...



Este tema tuvo 554 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    No se donde habre tocado pero cada vez que programo una grabacion con el AutoTimer y llegado el momento de empezar a grabar me sale un aviso de que "no puedo escribir en el disco duro y que la memoria esta llena" o algo asi,cosa que no es cierto porque si le doy a grabar manualmente inmediatamente si lo hace y mas que la memoria es nueva y ahora esta completamente vacia.

    No se que es lo que habre cambiado de configuracion pero por el momento no soy capaz de hacer que me grabe los programas que yo quiero de modo automatico,los primeros dias si que lo hacia.

    ¿Alguien me puede decir que es lo que puede estar pasando y como soluciono este pequeño problema?

    Gracias.




    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de mark89

    mark89 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2013
    Receptor
    GIGA SE PLUS
    Firmware
    OpenLD 1.1
    Nacionalidad
    Espana
    Ubicación
    Barcelona
    Edad
    28
    Temas
    10
    Mensajes
    174


    En el blue panel en parametros hay una opción de ruta de grabación, y hay se puede cambiar la ruta según la grabación es instantánea o temporizada.
    Mira a ver si es eso-


    Citar Citar  

  4. Los siguientes usuarios agradecieron a mark89 por su mensaje :

    falconeti (22-04-14)

  5. #3
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    De momento parece que se ha solucionado al cambiar los parametros y tras reinicio porque hay ya lo habia cambiado antes y no hacia nada.

    Ahora de momento funciona,en la de instantanea lo tengo en la carpeta movie y en la temporizada en ese que se llama time no se que jeje.



    Citar Citar  

  6. #4
    Avatar de falconeti

    falconeti ha iniciado este hilo.
    falconeti está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    55
    Mensajes
    678


    Hola de nuevo, veo que tengo problemas con las grabaciones configuradas semanalmente,con las que grabo al instante o están programadas para una sola vez no pasa nada y hace su cometido .

    Y esto porque puede ser??



    Citar Citar  

Subir