Resultados 1 al 5 de 5






tengo un problemilla con mbox control center


Estás en el tema tengo un problemilla con mbox control center dentro del subforo 500s en LonasDigital. no se si podre adjuntar foto pero desde unos dias no me funciona la dm500s pongo el comando /var/bin/mbox y esto es lo que me aparece no se si alguno sabra el por que.. 6898 sl2 y gracias...



Este tema tuvo 591 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de segurasharing1

    segurasharing1 ha iniciado este hilo.
    segurasharing1 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2012
    Receptor
    giga 800 ue
    Firmware
    open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    JAEN
    Temas
    28
    Mensajes
    321


    no se si podre adjuntar foto pero desde unos dias no me funciona la dm500s pongo el comando /var/bin/mbox y esto es lo que me aparece no se si alguno sabra el por que..

    Sin título.jpg sl2 y gracias





  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de r3s3t

    r3s3t está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Jan-2011
    Receptor
    GigaBlue SE+
    Firmware
    OpenLD-1.8 ®
    Nacionalidad
    Espana
    Ubicación
    Region de Murcia ®
    Edad
    42
    Temas
    312
    Mensajes
    1,542


    Has probado a reinciar la dm500s y arrancar la emu desde el panel.

    GigaBlue HD SE Plus Combo
    [IMG]http://***************************************************[/IMG]
    Plato Motorizado 1,20cm





  4. #3
    Avatar de segurasharing1

    segurasharing1 ha iniciado este hilo.
    segurasharing1 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2012
    Receptor
    giga 800 ue
    Firmware
    open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    JAEN
    Temas
    28
    Mensajes
    321


    Cita Iniciado por r3s3t Ver mensaje
    Has probado a reinciar la dm500s y arrancar la emu desde el panel.
    reiniciar si que e reiniciao... a que te refieres a que arranque la emu desde el panel? como se haria eso?



  5. #4
    Avatar de segurasharing1

    segurasharing1 ha iniciado este hilo.
    segurasharing1 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Aug-2012
    Receptor
    giga 800 ue
    Firmware
    open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    JAEN
    Temas
    28
    Mensajes
    321


    podeis cerrar el tema tras varias veces meter de nuevo la imagen ya a funcionao



  6. #5
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    me alegro lo hayas solucionado, tema cerrado


    de nada compi



Subir