Resultados 1 al 2 de 2






no veo en la guia que estan echando en canal


Estás en el tema no veo en la guia que estan echando en canal dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. Hola a todos Tengo un problema, y es que cuando voy a guia o bien saco la lista de todos los canales y solo me dice el canal a ver pero nada de que programas echan. Me bajado varios plugin y nada de nada, no cooltv ni epg refresh ni nada. Mi deco tiene la imagen de lonas. Me podeis echar un cable...



Este tema tuvo 438 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de raetor

    raetor ha iniciado este hilo.
    raetor está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2011
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    20


    Hola a todos


    Tengo un problema, y es que cuando voy a guia o bien saco la lista de todos los canales y solo me dice el canal a ver pero nada de que programas echan. Me bajado varios plugin y nada de nada, no cooltv ni epg refresh ni nada.

    Mi deco tiene la imagen de lonas.


    Me podeis echar un cable



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    configurando el epg importer que ya lleva la imagen va perfecto


    de nada compi


    Citar Citar  

Subir