Resultados 1 al 3 de 3






No me lee la tarjeta viaccess de Redlight con la 2.1.3


Estás en el tema No me lee la tarjeta viaccess de Redlight con la 2.1.3 dentro del subforo CCcam en LonasDigital. He seguido varios manuales con el scam y alguna otra cosa pero no logro que me funcione. Si alguien tiene un rato para ayudarme a configurarlo--editado según normas--...



Este tema tuvo 483 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de elmakin

    elmakin ha iniciado este hilo.
    elmakin está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Sep-2013
    Receptor
    GB800UEPLUS
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    31
    Temas
    14
    Mensajes
    35


    He seguido varios manuales con el scam y alguna otra cosa pero no logro que me funcione. Si alguien tiene un rato para ayudarme a configurarlo--editado según normas--

    Última edición por guadito; 06-05-14 a las 18:28 Razón: normas csharing.


    Citar Citar  




  2. #2
    Avatar de beeheap

    beeheap está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2006
    Nacionalidad
    Netherlands
    Ubicación
    barcelona
    Temas
    13
    Mensajes
    425


    Cita Iniciado por elmakin Ver mensaje
    He seguido varios manuales con el scam y alguna otra cosa pero no logro que me funcione. Si alguien tiene un rato para ayudarme a configurarlo--editado según normas--
    Creo que deberías de (re)leer las normas.


    Citar Citar  

  3. #3
    Avatar de beeheap

    beeheap está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2006
    Nacionalidad
    Netherlands
    Ubicación
    barcelona
    Temas
    13
    Mensajes
    425


    ¿Por qué no intentas OScam?


    Citar Citar  

Subir