Resultados 1 al 3 de 3






como funciona esta imagen con motor


Estás en el tema como funciona esta imagen con motor dentro del subforo Reportes de fallos en LonasDigital. tengo la imagen 1.4 que ma va muy vien pero tengo antena con motor y no tiene configuracion de motor o yo no la veo:77::77::77::77::77:...



Este tema tuvo 364 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de don-sancho

    don-sancho ha iniciado este hilo.
    don-sancho está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jun-2010
    Nacionalidad
    Espana
    Edad
    75
    Temas
    22
    Mensajes
    63


    tengo la imagen 1.4 que ma va muy vien pero tengo antena con motor y no tiene configuracion de motor o yo no la veo







  2. #2
    Avatar de r3s3t

    r3s3t está desconectado
    Título:  Super Moderador Rango:  Super Moderador
    Fecha de ingreso
    Jan-2011
    Receptor
    GigaBlue SE+
    Firmware
    OpenLD-1.8 ®
    Nacionalidad
    Espana
    Ubicación
    Region de Murcia ®
    Edad
    42
    Temas
    312
    Mensajes
    1,542


    Has configurado el sintonizador para decirle que tienes motor?,porque has reportado un fallo y no es asi,porque funcionar funciona,aqui te explico con tienes que hacerlo.

    Menu
    Configuración
    Busqueda de canal
    Configuración del sintonizador
    (OK) en el sintonizador

    Modo de Configuración Sencillo
    Modo Posicionador

    Longitud Aqui tus coordenadas

    Latitud Aqui tus coordenadas

    exit y haces y reinicio enigma2 para que guarde cambios y ya lo tienes funcionando.Saludos

    GigaBlue HD SE Plus Combo
    [IMG]http://***************************************************[/IMG]
    Plato Motorizado 1,20cm





  3. #3
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,516


    funcionan de lujo, y las tengo metidas en un Gigablue Quad, un Vu+UNO y un Azbox HD Premium+, y los 3 decos funcionan bien con motor.



Subir