Resultados 1 al 14 de 14






Solucionado no me conecta la dream con el dcc error 10057


Estás en el tema Solucionado no me conecta la dream con el dcc error 10057 dentro del subforo 500s en LonasDigital. hola soy nuevo en esto y estoy intentando conectar la dream y me salen rojo con el error 10057 he probado apagar l router el deco he probado a desactivar el dhcp a activarlo y nada firewalls desactivado nada s agradecería que me echarais una mano un saludo gracias ....



Este tema tuvo 2259 Visitas y 13 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de PERTI

    PERTI ha iniciado este hilo.
    PERTI está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2014
    Nacionalidad
    Espana
    Edad
    42
    Temas
    4
    Mensajes
    15


    hola soy nuevo en esto y estoy intentando conectar la dream y me salen rojo con el error 10057 he probado apagar l router el deco he probado a desactivar el dhcp a activarlo y nada firewalls desactivado nada s agradecería que me echarais una mano un saludo gracias
    .





  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    danos mas datos , deco,imagen ...


    de nada compi



  4. #3
    Avatar de herculesba

    herculesba está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2013
    Receptor
    gigablue 800
    Firmware
    open ld 1.8
    Nacionalidad
    Espana
    Ubicación
    Cordoba
    Edad
    49
    Temas
    15
    Mensajes
    186


    mira si tiene el dcc la ip de la dreambox



  5. #4
    Avatar de PERTI

    PERTI ha iniciado este hilo.
    PERTI está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2014
    Nacionalidad
    Espana
    Edad
    42
    Temas
    4
    Mensajes
    15


    ya lo he comprobado y nada gracias



  6. #5
    Avatar de PERTI

    PERTI ha iniciado este hilo.
    PERTI está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2014
    Nacionalidad
    Espana
    Edad
    42
    Temas
    4
    Mensajes
    15


    la imagen es kgd y el deco dreambox 500s esta probado en otro domicilio



  7. #6
    Avatar de herculesba

    herculesba está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2013
    Receptor
    gigablue 800
    Firmware
    open ld 1.8
    Nacionalidad
    Espana
    Ubicación
    Cordoba
    Edad
    49
    Temas
    15
    Mensajes
    186


    La contraseña esta bien puesta en el dcc



  8. #7
    Avatar de PERTI

    PERTI ha iniciado este hilo.
    PERTI está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2014
    Nacionalidad
    Espana
    Edad
    42
    Temas
    4
    Mensajes
    15


    que contraseña?



  9. #8
    Avatar de herculesba

    herculesba está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2013
    Receptor
    gigablue 800
    Firmware
    open ld 1.8
    Nacionalidad
    Espana
    Ubicación
    Cordoba
    Edad
    49
    Temas
    15
    Mensajes
    186


    por defecto es usuario :root
    contraseña:dreambox



  10. #9
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Ese fallo es que no conecta la 500 con internet, puede ser cable, puede ser ip mal puesta, revisa todo esto.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.



  11. #10
    Avatar de llamp-tv

    llamp-tv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Apr-2010
    Receptor
    DM500HD
    Firmware
    P.A.J
    Nacionalidad
    Portugal
    Ubicación
    AND
    Temas
    49
    Mensajes
    310


    pero amigo as mirado en la parte superior de la rexial se vez el led verde o amarillo parpadellado en el interior de la board?
    P.A.J Debian Linux¡¡ SI ERES NUEVO PINCHA AQUÍ Y PRESENTATE !!
    IPTV



  12. #11
    Avatar de PERTI

    PERTI ha iniciado este hilo.
    PERTI está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2014
    Nacionalidad
    Espana
    Edad
    42
    Temas
    4
    Mensajes
    15


    hay una luz amarilla fija



  13. #12
    Avatar de PERTI

    PERTI ha iniciado este hilo.
    PERTI está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2014
    Nacionalidad
    Espana
    Edad
    42
    Temas
    4
    Mensajes
    15


    muchas gracias ya se me ha solucionado eran problemas con la ip, estaban cambiadas



  14. #13
    Avatar de herculesba

    herculesba está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Sep-2013
    Receptor
    gigablue 800
    Firmware
    open ld 1.8
    Nacionalidad
    Espana
    Ubicación
    Cordoba
    Edad
    49
    Temas
    15
    Mensajes
    186


    nos alegramos de haberte servido de ayuda4



  15. #14
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    cerramos tema


    de nada compi



Subir