Resultados 1 al 3 de 3






Ayuda problema de conexion


Estás en el tema Ayuda problema de conexion dentro del subforo 500s en LonasDigital. Hola a todos, soy nuevo por aqui y me gustaria recuperar mi viejo receptor. Pero necesito ayuda, un colega que en paz descanse me configuro mi ibox con Mbox_023.4.r_LD. El caso es que ahora cambie de compañia de internet y no se me conecta, lo veo todo negro. He leido por el foro, activar los puertos, la ip local del aparato, etc, pero nada. Tengo un dongle de esos azules, vonets, para coger el wifi de mi casa. Que tambien configure con el software... Pero no consigo ver la luz con este tema. ...



Este tema tuvo 408 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de notas

    notas ha iniciado este hilo.
    notas está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2014
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    19


    Hola a todos, soy nuevo por aqui y me gustaria recuperar mi viejo receptor. Pero necesito ayuda, un colega que en paz descanse me configuro mi ibox con Mbox_023.4.r_LD. El caso es que ahora cambie de compañia de internet y no se me conecta, lo veo todo negro. He leido por el foro, activar los puertos, la ip local del aparato, etc, pero nada. Tengo un dongle de esos azules, vonets, para coger el wifi de mi casa. Que tambien configure con el software... Pero no consigo ver la luz con este tema.

    Pido disculpas si no es el sitio adecuado y doy gracias por adelantado.
    Un saludete

    Última edición por notas; 26-05-14 a las 19:56


    Citar Citar  




  2. #2
    Avatar de sevimar

    sevimar está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Feb-2013
    Receptor
    800 SE PLUS
    Firmware
    openld 2.9
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    13
    Mensajes
    821


    buenas noches, yo creo que lo único que tienes que configurar es el dongle con las nuevas claves del wifi, con eso te debería de valer, un saludo
    ¡¡¡ENTRE TODOS PODEMOS MANTENER EL FORO VIVO, COLABORA CON ÉL!!! https://www.paypal.com/cgi-bin/websc...=XWECGLMQRQUCU


    Citar Citar  

  3. Los siguientes usuarios agradecieron a sevimar por su mensaje :

    notas (26-05-14)

  4. #3
    Avatar de notas

    notas ha iniciado este hilo.
    notas está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2014
    Nacionalidad
    Espana
    Temas
    4
    Mensajes
    19


    Muchas gracias por contestar, finalmente lo he conseguido!! asigné una IP en local con todos los puertos y ese fue el error. Lo corregi dejando la ip que tenia antes.


    Citar Citar  

Subir