Resultados 1 al 3 de 3






despues de actualizar imagen led rojo


Estás en el tema despues de actualizar imagen led rojo dentro del subforo Vu+ Solo en LonasDigital. hola tengo un vu+solo despues de actualizar la imagen se me a quedado en el led rojo , que me aconsejais para resucitarlo gracias i saludos...



Este tema tuvo 800 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de perecanigga

    perecanigga ha iniciado este hilo.
    perecanigga está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Jun-2007
    Temas
    1
    Mensajes
    1


    hola tengo un vu+solo despues de actualizar la imagen se me a quedado en el led rojo , que me aconsejais para resucitarlo
    gracias i saludos



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de luigi86

    luigi86 está desconectado
    Título:  usuario Lonas Rango:  Usuario VIP
    Fecha de ingreso
    Jun-2011
    Receptor
    DM 800 HD SE
    Firmware
    Openpli 4.0
    Nacionalidad
    Espana
    Ubicación
    Perdido por España
    Temas
    156
    Mensajes
    484


    Pues como sea clon ya puedes ir cambiando la IC flash no hay otra solucion un saludo


    Citar Citar  

  4. #3
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,522


    Cita Iniciado por perecanigga Ver mensaje
    hola tengo un vu+solo despues de actualizar la imagen se me a quedado en el led rojo , que me aconsejais para resucitarlo
    gracias i saludos
    registrado en 2007 y nunca presentado. Leete las normas y pasate por presentaciones,

    PD: No hay soporte para clones en este foroy, sorry.


    Citar Citar  

Subir