Resultados 1 al 2 de 2






Ayuda imagen congelada


Estás en el tema Ayuda imagen congelada dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. Necesito ayuda, tengo el gigablue 800 hd se plus con cccam 2.3.0 y la imagen del maestro lonas openld 1.4. A lo largo del dia me funciona bien pero sin tocar nada ni hacerle nada, al cabo de ciertas horas funcionando cuando voy a ver, me aparece la imagen del canal que sea congelada y mis peers quejandose de que ya me ven off y tal. Me esta volviendo loco esta situacion y no se si es que por defecto esta imagen trae algo activado para que a lo largo del dia y cuando lleve unas horas funcionando...



Este tema tuvo 355 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de palaciegorojo

    palaciegorojo ha iniciado este hilo.
    palaciegorojo está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Temas
    13
    Mensajes
    22


    Necesito ayuda, tengo el gigablue 800 hd se plus con cccam 2.3.0 y la imagen del maestro lonas openld 1.4. A lo largo del dia me funciona bien pero sin tocar nada ni hacerle nada, al cabo de ciertas horas funcionando cuando voy a ver, me aparece la imagen del canal que sea congelada y mis peers quejandose de que ya me ven off y tal. Me esta volviendo loco esta situacion y no se si es que por defecto esta imagen trae algo activado para que a lo largo del dia y cuando lleve unas horas funcionando el deco, el solo se ponga en opcion stanby o que. Por eso os pido ayuda para ver que tengo que configurar bien en deco o en el DCC para quitar esta opcion de stanby o de hibernacion o lo que sea, que hace que mi deco cuando le parece se congele la imagen y deje de compartir con mis compañeros. Saludos y espero ayuda. Mil gracias.



    Citar Citar  




  2. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    Eso es porque se te para la emu, prueba con la 2.1.3, también hay un script que la levanta en el caso de que se caiga.

    Enviado desde el planeta Tierra


    de nada compi


    Citar Citar  

Subir