Resultados 1 al 2 de 2






Problemas con 12285 29700 2/3


Estás en el tema Problemas con 12285 29700 2/3 dentro del subforo Instalación - Antenas Parabólicas en LonasDigital. Problemas en busqueda de tp 12285 29700 2/3 en antena individual con un open box si me funciona Tengo un dm500s y llevo varios dias haciendo pruebas pero este deco no me da señal con estos parametros, he cambiado datos del lnb y nada de nada...



Este tema tuvo 502 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de cybergik

    cybergik ha iniciado este hilo.
    cybergik está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2012
    Nacionalidad
    Espana
    Temas
    13
    Mensajes
    33


    Problemas en busqueda de tp 12285 29700 2/3 en antena individual con un open box si me funciona
    Tengo un dm500s y llevo varios dias haciendo pruebas pero este deco no me da señal con estos parametros, he cambiado datos del lnb y nada de nada



    Citar Citar  




  2. #2
    Avatar de Tururu

    Tururu está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2011
    Receptor
    DB800Vu+DUO²
    Nacionalidad
    Espana
    Ubicación
    Madrid, zona norte (en un pueblo).
    Temas
    127
    Mensajes
    666


    Cita Iniciado por cybergik Ver mensaje
    Problemas en busqueda de tp 12285 29700 2/3 en antena individual con un open box si me funciona
    Tengo un dm500s y llevo varios dias haciendo pruebas pero este deco no me da señal con estos parametros, he cambiado datos del lnb y nada de nada
    Sabes que todos tenemos claro de que satelite haces la pregunta/consulta verdad.??? solo son mas de 12000 canales para mirar.

    [IMG]http://**********.us/a/img547/4515/0vzf.jpg[/IMG]
    No olvides el resto de parametros, tambien son importantes.....[IMG]http://**********.us/a/img513/3613/v5t.gif[/IMG]

    Astra a 19'2ºeste.- 12285 V 29700 2/3 8PSK DVB-S2

    Con el dato 8PSK ya se da por supesto DVB-S2, conclusion.....necesitas un deco HD.
    [IMG]http://**********.us/a/img600/642/k3q.gif[/IMG]
    Ni con pilas nuevas funciona en una la DB500S, es un deco SD en "general", solo canales DVB-S.


    PD: [IMG]http://**********.us/a/img545/280/whd.gif[/IMG]
    Hace muchos años, Un forero me dijo:
    "Pa que leer si puedo preguntar y siempre un pardillo la respuesta me dara".
    Si tú no lees, yo paso, cada uno tiene lo que quiere.
    Rafael Hernando, que es mentir? no insultes a los que tienen memoria.
    PD: © By Tururu.


    Citar Citar  

Subir