Resultados 1 al 4 de 4






Se para el Reproductor


Estás en el tema Se para el Reproductor dentro del subforo Vu+ Solo2 en LonasDigital. Hola compañeros buenos días. Tengo solo2 original y siempre que pongo una pelí que tengo en el disco duro, cuando lleva cinco minutos aproximadamente, se para y ya no hay quien continúe. Me pasa con todas las peli. Gracia......



Este tema tuvo 279 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de ogalla

    ogalla ha iniciado este hilo.
    ogalla está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Edad
    74
    Temas
    8
    Mensajes
    31


    Hola compañeros buenos días. Tengo solo2 original y siempre que pongo una pelí que tengo en el disco duro, cuando lleva cinco minutos aproximadamente, se para y ya no hay quien continúe. Me pasa con todas las peli. Gracia...



    Citar Citar  

  2. Los siguientes usuarios agradecieron a ogalla por su mensaje :

    perikote29 (28-06-14)


  3. QoinPro.com: Free Bitcoins every 24 hours


  4. #2
    Avatar de perikote29

    perikote29 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2013
    Nacionalidad
    Espana
    Ubicación
    Cadiz
    Edad
    33
    Temas
    10
    Mensajes
    66


    Pues es raro raro. ¿ has probado a volver a flashear ?

    ¿ Usas black hole? ¿ que version?


    Citar Citar  

  5. #3
    Avatar de ogalla

    ogalla ha iniciado este hilo.
    ogalla está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    May-2011
    Nacionalidad
    Espana
    Edad
    74
    Temas
    8
    Mensajes
    31


    Uso Black Hole y está la ultima actualizada 2.1.0.1. La he flasheado varias veces y sigue igual.


    Citar Citar  

  6. #4
    Avatar de perikote29

    perikote29 está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2013
    Nacionalidad
    Espana
    Ubicación
    Cadiz
    Edad
    33
    Temas
    10
    Mensajes
    66


    Pues es raro a mi con esa version no me pasa. y perfectamente que funciona. Voy a volver a probar reproductor a ver si me pasa lo mismo. Y le comento


    Citar Citar  

Subir