Resultados 1 al 3 de 3






Sonido 5.1


Estás en el tema Sonido 5.1 dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. Buenas tardes alguien sabe como se puede configurar el Gigablue 800 HD UE Plus para que se reproduzca el sonido en 5.1 Dolby ?? Gracias por adelantado....



Este tema tuvo 569 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de carlos_1

    carlos_1 ha iniciado este hilo.
    carlos_1 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2014
    Nacionalidad
    Espana
    Edad
    43
    Temas
    14
    Mensajes
    27


    Buenas tardes alguien sabe como se puede configurar el Gigablue 800 HD UE Plus para que se reproduzca el sonido en 5.1 Dolby ??
    Gracias por adelantado.



    Citar Citar  




  2. #2
    Avatar de chorchas

    chorchas está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Oct-2013
    Receptor
    gb800UEplus
    Firmware
    Open LD 2.5
    Nacionalidad
    Espana
    Ubicación
    Huesa (Jaen)
    Edad
    38
    Temas
    2
    Mensajes
    30


    yo estoy igual, y quería saber si alguien tiene conectado un 5.1 en su gigablue y que nos dijese como lo ha hecho. Gracias también


    ¡¡¡¡¡ AHORA SI !!!!!!


    Citar Citar  

  3. #3
    Avatar de habanablu

    habanablu está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Cuba
    Temas
    2
    Mensajes
    6


    si yo lo tengo conectado y funciona de maravillas ... digital optica y le activas en el boton amarillo en AC3 y el 3D en SPIF ......despues busca en el menu en configuracion A/V y alli activas lo mismo .... y funciona que no veas


    Citar Citar  

Subir