Resultados 1 al 4 de 4






gigablue movil y router


Estás en el tema gigablue movil y router dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. hola a todos ,tengo un problema que no se como solucionarlo,tengo 3 megas de velocidad telefonica,cuando estoy viendo el gigablue se plus (conectado por cable) todo bien descargo algo desde el portatil ,nada bien ,pero como me ponga a descargar algo desde el movil se para la imagen ,por lo que yo entiendo es que el movil ocupa toda la banda ,dejo de decargar y continua el giga,no se si se puede configurar el router no tengo ni idea porque pasa con el movil y no con el portatil?tanto si lo pongo...



Este tema tuvo 523 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de rifuson

    rifuson ha iniciado este hilo.
    rifuson está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2012
    Nacionalidad
    Tenerife
    Temas
    9
    Mensajes
    28


    hola a todos ,tengo un problema que no se como solucionarlo,tengo 3 megas de velocidad telefonica,cuando estoy viendo el gigablue se plus (conectado por cable) todo bien descargo algo desde el portatil ,nada bien ,pero como me ponga a descargar algo desde el movil se para la imagen ,por lo que yo entiendo es que el movil ocupa toda la banda ,dejo de decargar y continua el giga,no se si se puede configurar el router no tengo ni idea porque pasa con el movil y no con el portatil?tanto si lo pongo DHCP SI COMO NO,le pasa lo mismo .saludos.<br><br>pd.tambien me pasa con un azbox premium.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,523


    Si te abonas no tendrias ningun corte http://www.plus.es


    Citar Citar  

  4. #3
    Avatar de llerandi

    llerandi está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Mar-2014
    Receptor
    800 SE Plus
    Firmware
    OpenLd 1.4
    Nacionalidad
    Espana
    Ubicación
    Madrid
    Edad
    27
    Temas
    2
    Mensajes
    195


    puedes probar con otro router a ver si sigue pasando.


    Citar Citar  

  5. #4
    Avatar de rifuson

    rifuson ha iniciado este hilo.
    rifuson está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jan-2012
    Nacionalidad
    Tenerife
    Temas
    9
    Mensajes
    28


    gracias ,por contestar lo provare.un saludo.


    Citar Citar  

Subir