Resultados 1 al 5 de 5






No me queda claro Sbox+Mbox


Estás en el tema No me queda claro Sbox+Mbox dentro del subforo GigaBlue HD 800 UE Plus en LonasDigital. Hola compis, pues eso, lo que pongo en el título. Vengo de una DM500s y usaba sbox+mbox y todo perfecto. La semana pasada compre el gigaBlue UE Plus y he puesto las mismas emus (el sbox-mbox) mediante un script que se añadía. La cuestión es que mbox me va perfecto pero sbox no consigue arrancar mi tarjeta, dandome un error por telnet, en concreto Mi pregunta es, alguien ha conseguido echar a andar sbox+mbox en este deco?. Es para calentarme la cabeza o no. De imagen puse la Openld 1.4 de...



Este tema tuvo 572 Visitas y 4 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de newninatico

    newninatico ha iniciado este hilo.
    newninatico está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Sep-2010
    Receptor
    Gigablue UE+
    Firmware
    Lonas 1.4
    Nacionalidad
    Espana
    Temas
    5
    Mensajes
    20


    Hola compis, pues eso, lo que pongo en el título.
    Vengo de una DM500s y usaba sbox+mbox y todo perfecto. La semana pasada compre el gigaBlue UE Plus y he puesto las mismas emus (el sbox-mbox) mediante un script que se añadía.
    La cuestión es que mbox me va perfecto pero sbox no consigue arrancar mi tarjeta, dandome un error por telnet, en concreto
    Mi pregunta es, alguien ha conseguido echar a andar sbox+mbox en este deco?. Es para calentarme la cabeza o no. De imagen puse la Openld 1.4 de Lonas Digital.
    Gracias de antemano.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    prueba con otra version de sbox a ver, a mi el que me funciona bien con cccam es el 0.0.52


    de nada compi


    Citar Citar  

  4. #3
    Avatar de llamp-tv

    llamp-tv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Apr-2010
    Receptor
    DM500HD
    Firmware
    P.A.J
    Nacionalidad
    Portugal
    Ubicación
    AND
    Temas
    49
    Mensajes
    310


    Compi la ruta del Gigablue no son las mismas que una Dream 500s!..
    P.A.J Debian Linux¡¡ SI ERES NUEVO PINCHA AQUÍ Y PRESENTATE !!
    IPTV


    Citar Citar  

  5. #4
    Avatar de beeheap

    beeheap está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2006
    Nacionalidad
    Netherlands
    Ubicación
    barcelona
    Temas
    13
    Mensajes
    425


    Cita Iniciado por llamp-tv Ver mensaje
    Compi la ruta del Gigablue no son las mismas que una Dream 500s!..
    Pues mejor decirle cuales son las rutas, ¿no?


    Citar Citar  

  6. #5
    Avatar de llamp-tv

    llamp-tv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Apr-2010
    Receptor
    DM500HD
    Firmware
    P.A.J
    Nacionalidad
    Portugal
    Ubicación
    AND
    Temas
    49
    Mensajes
    310


    dime compi para que quieres el Mbox?.. no te vale el sbox+cccam?
    P.A.J Debian Linux¡¡ SI ERES NUEVO PINCHA AQUÍ Y PRESENTATE !!
    IPTV


    Citar Citar  

Subir