Resultados 1 al 7 de 7






ayuda


Estás en el tema ayuda dentro del subforo Engel RS4800 HD en LonasDigital. hola amigos me gustaria que alguien me diera un poco de luz debido al apagon me he cargado mi resector le puse un filware y ahora no se me ve nada ni el mando me funciona, el deco marcha y con las teclas cambio de canal pero no se ve tampoco el menu y ahora no se que hacer pues mi ordenador no tiene puerto de cerie macho solo hembra.. MIPREGUNTA ES HAY ALGUNA OTRA FORMA DE AREGLARLO????...



Este tema tuvo 755 Visitas y 6 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de EL NICHE

    EL NICHE ha iniciado este hilo.
    EL NICHE está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2014
    Nacionalidad
    Espana
    Edad
    37
    Temas
    3
    Mensajes
    9


    hola amigos me gustaria que alguien me diera un poco de luz debido al apagon me he cargado mi resector le puse un filware y ahora no se me ve nada ni el mando me funciona, el deco marcha y con las teclas cambio de canal pero no se ve tampoco el menu y ahora no se que hacer pues mi ordenador no tiene puerto de cerie macho solo hembra.. MIPREGUNTA ES HAY ALGUNA OTRA FORMA DE AREGLARLO????



    Citar Citar  




  2. #2
    Avatar de llamp-tv

    llamp-tv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Apr-2010
    Receptor
    DM500HD
    Firmware
    P.A.J
    Nacionalidad
    Portugal
    Ubicación
    AND
    Temas
    49
    Mensajes
    310


    hola compi, a que deco te refieres para te poder hechar un hilo?
    P.A.J Debian Linux¡¡ SI ERES NUEVO PINCHA AQUÍ Y PRESENTATE !!
    IPTV


    Citar Citar  

  3. #3
    Avatar de EL NICHE

    EL NICHE ha iniciado este hilo.
    EL NICHE está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2014
    Nacionalidad
    Espana
    Edad
    37
    Temas
    3
    Mensajes
    9


    primer que todo gracias por tu atencion compi, y bueno! mi deco es el engel re4800Y,


    Citar Citar  

  4. #4
    Avatar de EL NICHE

    EL NICHE ha iniciado este hilo.
    EL NICHE está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2014
    Nacionalidad
    Espana
    Edad
    37
    Temas
    3
    Mensajes
    9


    primer que todo gracias por tu atencion compi, y bueno! mi deco es el engel re4800Y,


    Citar Citar  

  5. #5
    Avatar de EL NICHE

    EL NICHE ha iniciado este hilo.
    EL NICHE está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2014
    Nacionalidad
    Espana
    Edad
    37
    Temas
    3
    Mensajes
    9


    perdon rs4800y


    Citar Citar  

  6. #6
    Avatar de Mireto

    Mireto está desconectado
    Título:  Viajero Soñador Rango:  Administrador
    Fecha de ingreso
    Aug-2007
    Receptor
    Vu+ Último
    Firmware
    OpenLD
    Nacionalidad
    Espana
    Ubicación
    LonasDigital
    Temas
    152
    Mensajes
    9,592


    Cambia el firmware y te funcionara el mando, podras hacer mas. Como ver canales ilegales, lo siento pero aqui no le damos soporte.
    No se resuelven dudas por Privados ni por E-mail, ya que para eso esta el foro.


    Citar Citar  

  7. #7
    Avatar de EL NICHE

    EL NICHE ha iniciado este hilo.
    EL NICHE está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Aug-2014
    Nacionalidad
    Espana
    Edad
    37
    Temas
    3
    Mensajes
    9


    mireto es lo que quiero hacer pero no puedo tengo la pantalla en negro se inicia pero luego se va la imagen y tampoco se escucha nada no veo... de igual manera gracias


    Citar Citar  

Etiquetas para este tema

Subir