Resultados 1 al 2 de 2






Triplex se oye pero no se ve


Estás en el tema Triplex se oye pero no se ve dentro del subforo Triplex en LonasDigital. Buenas a todos, tengo un problema con mi Triplex. Lo uso con una imagen PKT Hyperion 3, nunca he tenido problemas con el hasta hoy. Cuando arranca se queda la imagen del logo de Hyperion 3 y se escucha el sonido del ultimo canal que estaba. El mando no responde, pero la botonera frontal del deco sí.Puedo entrar en el menú y demás, cambiar de canal pero no se ve nada solo se escucha. Puedo acceder a el vía telnet o ftp, pero cuando entro, tanto ftp como telnet, no es igual que antes la...



Este tema tuvo 293 Visitas y 1 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de xuelaz

    xuelaz ha iniciado este hilo.
    xuelaz está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Nov-2013
    Nacionalidad
    Andorra
    Edad
    37
    Temas
    1
    Mensajes
    1


    Buenas a todos,
    tengo un problema con mi Triplex. Lo uso con una imagen PKT Hyperion 3, nunca he tenido problemas con el hasta hoy.
    Cuando arranca se queda la imagen del logo de Hyperion 3 y se escucha el sonido del ultimo canal que estaba. El mando no responde, pero la botonera frontal del deco sí.Puedo entrar en el menú y demás, cambiar de canal pero no se ve nada solo se escucha.
    Puedo acceder a el vía telnet o ftp, pero cuando entro, tanto ftp como telnet, no es igual que antes la estructura de carpetas me resulta diferente.
    En uno de los tanto reinicio que le he hecho dio un error con una pantalla verde, adjunto el log por si sirve de algo. No he hecho ningun cambio desde que lo configure hace unos meses.

    Se os ocurre a que puede ser debido?

    Gracias!

    Archivos adjuntados Archivos adjuntados


    Citar Citar  




  2. #2
    Avatar de xuelaz

    xuelaz ha iniciado este hilo.
    xuelaz está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Nov-2013
    Nacionalidad
    Andorra
    Edad
    37
    Temas
    1
    Mensajes
    1


    Tras varias prueba me he dado cuenta que no tenia espacio libre. He eliminado varias cosas y ahora parece que va bien.

    Gracias.


    Citar Citar  

Subir