Resultados 1 al 3 de 3






openpli 4.0


Estás en el tema openpli 4.0 dentro del subforo Imágenes DM800HD SE en LonasDigital. hola amigos tengo una sunray sim a8p instale la openpli 4.0 y no me funciona el tema del audio del la1hd a ver si alguien sabes como solucionarlo gracias...



Este tema tuvo 811 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de barrela

    barrela ha iniciado este hilo.
    barrela está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Nov-2006
    Temas
    3
    Mensajes
    40


    hola amigos tengo una sunray sim a8p instale la openpli 4.0 y no me funciona el tema del audio del la1hd a ver si alguien sabes como solucionarlo gracias



    Citar Citar  




  2. #2
    Avatar de llamp-tv

    llamp-tv está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Apr-2010
    Receptor
    DM500HD
    Firmware
    P.A.J
    Nacionalidad
    Portugal
    Ubicación
    AND
    Temas
    49
    Mensajes
    310


    compi, esse deco es como una dm800hd, pero clo
    ne que suport wifi?
    P.A.J Debian Linux¡¡ SI ERES NUEVO PINCHA AQUÍ Y PRESENTATE !!
    IPTV


    Citar Citar  

  3. #3
    Avatar de fortuhd

    fortuhd está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Dec-2013
    Receptor
    VU+ Solo 2
    Firmware
    OpenSpa 3.2
    Nacionalidad
    Espana
    Ubicación
    Andalucia
    Temas
    17
    Mensajes
    278


    Cita Iniciado por barrela Ver mensaje
    hola amigos tengo una sunray sim a8p instale la openpli 4.0 y no me funciona el tema del audio del la1hd a ver si alguien sabes como solucionarlo gracias
    barrela el audio de la primera en hd no te va a funcionar nunca con ninguna imagen, aun no ha dado cobertura a las dreambox y sus clones para escuchar este audio.

    saludos


    Citar Citar  

Subir