Resultados 1 al 3 de 3






HDD externo


Estás en el tema HDD externo dentro del subforo GigaBlue HD 800 UE Plus en LonasDigital. Buenas tardes tengo instalado un disco duro externo WD Elements de 750 Gigas todo funciona bien pero, a la hora de visualizar las peliculas a través del gigablue hay cortes de manera continua y es imposible verlas bien. Os pasa este problema? Agradeceria si alguien me puede decir como solucionarlo. Gracias por adelantado....



Este tema tuvo 516 Visitas y 2 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de carlos_1

    carlos_1 ha iniciado este hilo.
    carlos_1 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2014
    Nacionalidad
    Espana
    Edad
    43
    Temas
    14
    Mensajes
    27


    Buenas tardes tengo instalado un disco duro externo WD Elements de 750 Gigas todo funciona bien pero, a la hora de visualizar las peliculas a través del gigablue hay cortes de manera continua y es imposible verlas bien. Os pasa este problema? Agradeceria si alguien me puede decir como solucionarlo.

    Gracias por adelantado.



    Citar Citar  




  2. #2
    Avatar de carlos_1

    carlos_1 ha iniciado este hilo.
    carlos_1 está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2014
    Nacionalidad
    Espana
    Edad
    43
    Temas
    14
    Mensajes
    27


    Nadie puede ayudar con este tema?


    Citar Citar  

  3. #3
    Avatar de tsis

    tsis está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Jun-2011
    Nacionalidad
    Espana
    Temas
    9
    Mensajes
    52


    una cosa se me ocurre, has probado a grabarlas en un pendrive u otro disco, para descartar que sea el dispositivo? que formato tiene?


    Citar Citar  

  4. Los siguientes usuarios agradecieron a tsis por su mensaje :

    r2moreno (28-08-15)

Subir