Resultados 1 al 4 de 4






duda al grabar estando en stanby


Estás en el tema duda al grabar estando en stanby dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. buenas, me surge una duda, ayer puse mi giga a grabar una peli de la 1, con la imagen de lonas 1.4,el deco lo tenia en stanby, ya q no estaba en casa, cuando llegue a casa, me puse a comprobar que se habia grabado, y esta todo en negro, como si no se hubiera encendido el deco, algo raro, pq creo q si lo hacia, o es q he tocado algo y no doy con ello, o por el contrario estoy equivocado, y debo dejarlo encendido, gracas a todos :271:...



Este tema tuvo 361 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de Migueli11500

    Migueli11500 ha iniciado este hilo.
    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    buenas, me surge una duda, ayer puse mi giga a grabar una peli de la 1, con la imagen de lonas 1.4,el deco lo tenia en stanby, ya q no estaba en casa, cuando llegue a casa, me puse a comprobar que se habia grabado, y esta todo en negro, como si no se hubiera encendido el deco, algo raro, pq creo q si lo hacia, o es q he tocado algo y no doy con ello, o por el contrario estoy equivocado, y debo dejarlo encendido, gracas a todos



    Citar Citar  




  2. #2
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    no tienes porque dejarlo encendido ,estando en standby tambien lo debe de hacer


    de nada compi


    Citar Citar  

  3. #3
    Avatar de Migueli11500

    Migueli11500 ha iniciado este hilo.
    Migueli11500 está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Apr-2013
    Receptor
    Giga 800plus
    Firmware
    ld 1.4
    Nacionalidad
    Espana
    Ubicación
    cadiz
    Temas
    85
    Mensajes
    627


    Pues esta última vez no me lo hizo


    Citar Citar  

  4. #4
    Avatar de Odonk

    Odonk está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Apr-2011
    Nacionalidad
    Espana
    Temas
    7
    Mensajes
    69


    Los decos enigma 2 graban perfectamente estando en standby, e incluso estando en reposo profundo se encienden solos y graban tambien siempre que no esten apagados del interruptor trasero claro.

    Saludos.


    Citar Citar  

Subir