Resultados 1 al 15 de 15






No descarga plugins


Estás en el tema No descarga plugins dentro del subforo GigaBlue HD 800 SE Plus en LonasDigital. Hola: Despues de probar muchas veces no consigo descargar los plugins. Después de hacer verde verde, solo descarga picos y settings. No consigo tener softcams. Puede haber algún problema con el servidor o soy yo que se me escapa algo? A alguien más le pasa? Gracias y saludos...



Este tema tuvo 1988 Visitas y 14 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de leojes

    leojes ha iniciado este hilo.
    leojes está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2014
    Nacionalidad
    Espana
    Temas
    1
    Mensajes
    0


    Hola:

    Despues de probar muchas veces no consigo descargar los plugins. Después de hacer verde verde, solo descarga picos y settings. No consigo tener softcams.
    Puede haber algún problema con el servidor o soy yo que se me escapa algo? A alguien más le pasa?

    Gracias y saludos



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de davma1977

    davma1977 está desconectado
    Título:  Usuario Registrado Rango:  Usuario Registrado
    Fecha de ingreso
    Sep-2014
    Nacionalidad
    Espana
    Edad
    40
    Temas
    1
    Mensajes
    3


    Yo ayer todo el día probé varias veces y tenia el mismo problema que tu.....
    tuve que bajarme el ipk del cccam manualmente, A ver si pueden indicarnos si hay algún problema.


    Citar Citar  

  4. #3
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    es cierto , el server no funciona


    de nada compi


    Citar Citar  

  5. #4
    Avatar de valmaca

    valmaca está desconectado
    Título:  Administrador Rango:  Administrador
    Fecha de ingreso
    Oct-2008
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    36
    Mensajes
    1,320


    Pues entonces solo queda hacer la descarga manual y la instalación manual, usando el buscador del foro está toda la información y los manuales.
    A ver si el jefe se conecta y nos puede iluminar al respecto de los servidores.
    ¡¡¡¡COLABOREMOS TODOS PARA QUE ESTO SIGA FUNCIONANDO Y CRECIENDO!!!!


    Citar Citar  

  6. #5
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    recordad que los servers valen dinero y la situacion no esta muy boyante que digamos


    de nada compi


    Citar Citar  

  7. Los siguientes usuarios agradecieron a jabellan por su mensaje :

    valmaca (13-09-14)

  8. #6
    Avatar de oscarmarina2

    oscarmarina2 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    May-2008
    Ubicación
    soria
    Temas
    4
    Mensajes
    186


    Alguien puede pasarme el crossepg 0.8.1? Es que ayer cambie a la openatv para probar una cosa y ahora que he vuelto a la openld..no puedo desargarme nada


    Citar Citar  

  9. #7
    Avatar de oscarmarina2

    oscarmarina2 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    May-2008
    Ubicación
    soria
    Temas
    4
    Mensajes
    186


    No entiendo como no puede estar el crossepg en su ultia version en ningun sitio....


    Citar Citar  

  10. #8
    Avatar de fr24

    fr24 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Nov-2012
    Receptor
    GIGA 800 UE+
    Firmware
    TODAS
    Nacionalidad
    Espana
    Temas
    14
    Mensajes
    216


    Cita Iniciado por oscarmarina2 Ver mensaje
    Alguien puede pasarme el crossepg 0.8.1? Es que ayer cambie a la openatv para probar una cosa y ahora que he vuelto a la openld..no puedo desargarme nada
    enigma2-plugin-systemplugins-crossepg_0.8.1-r0_mipsel_openpli4.ipk




    Citar Citar  

  11. #9
    Avatar de rebollar

    rebollar está desconectado
    Título:  Miembro de Lonas Rango:  Miembro de Lonas
    Fecha de ingreso
    Jun-2011
    Nacionalidad
    Espana
    Ubicación
    bcn
    Temas
    2
    Mensajes
    26


    Ya que las fuentes estan fuera de servicio, alguien sabe como instalar la cccam 213 manualmente????


    Citar Citar  

  12. #10
    Avatar de jabellan

    jabellan está desconectado
    Título:  Un Ilicitano más Rango:  Super Moderador
    Fecha de ingreso
    Jun-2010
    Receptor
    Giga800 UE +
    Firmware
    Open LD 1.8
    Nacionalidad
    Espana
    Ubicación
    Elche
    Temas
    552
    Mensajes
    3,536


    Cita Iniciado por rebollar Ver mensaje
    Ya que las fuentes estan fuera de servicio, alguien sabe como instalar la cccam 213 manualmente????

    aqui lo tienes clarito:
    http://www.lonasdigital.com/compilac...d-1-0-a-47514/


    de nada compi


    Citar Citar  

  13. Los siguientes usuarios agradecieron a jabellan por su mensaje :

    rebollar (22-09-14)

  14. #11
    Avatar de oscarmarina2

    oscarmarina2 está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    May-2008
    Ubicación
    soria
    Temas
    4
    Mensajes
    186


    Gracias pr el croosepg...


    Citar Citar  

  15. #12
    Avatar de valmaca

    valmaca está desconectado
    Título:  Administrador Rango:  Administrador
    Fecha de ingreso
    Oct-2008
    Receptor
    Formuler F1
    Firmware
    OpenLD 3.0
    Nacionalidad
    Espana
    Ubicación
    Sevilla
    Edad
    44
    Temas
    36
    Mensajes
    1,320


    Una pasadita por aquí y leer un poquito no vendría mal para refrescar y recordar el porqué de las cosas. http://www.lonasdigital.com/general-...oracion-63097/
    ¡¡¡¡COLABOREMOS TODOS PARA QUE ESTO SIGA FUNCIONANDO Y CRECIENDO!!!!


    Citar Citar  

  16. #13
    Avatar de POTITI

    POTITI está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2010
    Receptor
    800 SE PLUS
    Firmware
    OpenLD-1.7
    Nacionalidad
    Cook Islands
    Ubicación
    Cayman Islands
    Temas
    3
    Mensajes
    55


    Cita Iniciado por leojes Ver mensaje
    Hola:

    Despues de probar muchas veces no consigo descargar los plugins. Después de hacer verde verde, solo descarga picos y settings. No consigo tener softcams.
    Puede haber algún problema con el servidor o soy yo que se me escapa algo? A alguien más le pasa?

    Gracias y saludos
    Me esta ocurriendo lo mismo con el agravante de que probando en modo manual con el filezilla le añado los archivos a la carpeta tmp y luego no están en ningún lado. No consigo pasar de este paso desde ayer de madrugada.
    Alguna idea de lo que puede ocurrir?

    Gracias y saludos.


    Citar Citar  

  17. #14
    Avatar de resaca

    resaca está desconectado
    Título:  Usuario Avanzado Rango:  Usuario Avanzado
    Fecha de ingreso
    Oct-2013
    Receptor
    Vu+solo 2
    Firmware
    Open Ld 2.7
    Nacionalidad
    Espana
    Ubicación
    Benidorm
    Edad
    44
    Temas
    16
    Mensajes
    855


    Cita Iniciado por POTITI Ver mensaje
    Me esta ocurriendo lo mismo con el agravante de que probando en modo manual con el filezilla le añado los archivos a la carpeta tmp y luego no están en ningún lado. No consigo pasar de este paso desde ayer de madrugada.
    Alguna idea de lo que puede ocurrir?

    Gracias y saludos.
    cuando has añadido los archivos has hecho un reinicio del deco para ver si aparece donde tienen que estar , no te digo donde es porque nunca he instalado un ipk pero creo que era en extensiones o algo asi , vamos si pones en el buscador instalar ipk seguro que te sale como hacerlo correctamente

    saludos


    Citar Citar  

  18. Los siguientes usuarios agradecieron a resaca por su mensaje :

    POTITI (25-09-14)

  19. #15
    Avatar de POTITI

    POTITI está desconectado
    Título:  Amigo de Lonas Rango:  Amigo de Lonas
    Fecha de ingreso
    Aug-2010
    Receptor
    800 SE PLUS
    Firmware
    OpenLD-1.7
    Nacionalidad
    Cook Islands
    Ubicación
    Cayman Islands
    Temas
    3
    Mensajes
    55


    Cita Iniciado por resaca Ver mensaje
    cuando has añadido los archivos has hecho un reinicio del deco para ver si aparece donde tienen que estar , no te digo donde es porque nunca he instalado un ipk pero creo que era en extensiones o algo asi , vamos si pones en el buscador instalar ipk seguro que te sale como hacerlo correctamente

    saludos
    Gracias resaca, si reinicio y no hay manera de que la carpetas que contienen en mi caso el Mbox salgan al reinicio.

    Salu2.


    Citar Citar  

Subir