Resultados 1 al 4 de 4






No me lee la gris vu+ solo 2


Estás en el tema No me lee la gris vu+ solo 2 dentro del subforo Vu+ Solo2 en LonasDigital. Pues acabo de cambiar de deco, tenia una sunray4 y he pasado a un vu+ solo 2. He instalado openspa 3.2 sin problemas y he cargado cccam 2.1.3 bien y sbox tambien bien ya que esta arrancado, pero no se que tengo que cambiar o modificar ya que no me lee la gris....



Este tema tuvo 654 Visitas y 3 Respuestas

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

  1. #1
    Avatar de fortuhd

    fortuhd ha iniciado este hilo.
    fortuhd está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Dec-2013
    Receptor
    VU+ Solo 2
    Firmware
    OpenSpa 3.2
    Nacionalidad
    Espana
    Ubicación
    Andalucia
    Temas
    17
    Mensajes
    278


    Pues acabo de cambiar de deco, tenia una sunray4 y he pasado a un vu+ solo 2.

    He instalado openspa 3.2 sin problemas y he cargado cccam 2.1.3 bien y sbox tambien bien ya que esta arrancado, pero no se que tengo que cambiar o modificar ya que no me lee la gris.



    Citar Citar  


  2. QoinPro.com: Free Bitcoins every 24 hours


  3. #2
    Avatar de guadito

    guadito está desconectado
    Título:  Usuario PREMIUM Rango:  Usuario PREMIUM
    Fecha de ingreso
    Aug-2012
    Nacionalidad
    Espana
    Temas
    110
    Mensajes
    1,971


    la gris con cccam a pelo debería leertela. lo ha probado?
    AGRADECER NO CUESTA NADA
    Las consultas mejor en el foro no por privado, así todos aprendemos
    COLABORACION OPENLD/FORO --> https://www.paypal.me/Javilonas


    Citar Citar  

  4. #3
    Avatar de Arduramix

    Arduramix está desconectado
    Título:  Quitarme el PREMIUM YA Rango:  Usuario PREMIUM
    Fecha de ingreso
    Jul-2010
    Nacionalidad
    Tenerife
    Temas
    127
    Mensajes
    4,520


    prueba con CCCam 2.2.1 y la local.

    Ademas como te dice el compañero, la gris y cccam, van a pelo.


    Citar Citar  

  5. #4
    Avatar de fortuhd

    fortuhd ha iniciado este hilo.
    fortuhd está desconectado
    Título:  Usuario VIP Rango:  Usuario VIP
    Fecha de ingreso
    Dec-2013
    Receptor
    VU+ Solo 2
    Firmware
    OpenSpa 3.2
    Nacionalidad
    Espana
    Ubicación
    Andalucia
    Temas
    17
    Mensajes
    278


    Ya esta funcionando, soy tan torpe que habia metido la tarjeta al reves

    Gracias compis


    Citar Citar  

Subir